Bem-vindo: 22 Set 2018, 09:36

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 12 mensagens ]  Ir para página 1, 2  Próximo
Autor Mensagem
MensagemEnviado: 14 Abr 2016, 13:24 
Offline
Avatar do usuário

Registrado em: 05 Jan 2012, 12:01
Mensagens: 238
Localização: Bela e Santa Catarina
Cidade onde mora: Cidade/UF
Atenção a manutenção programada de troca das mangueiras , ou façam a limpeza

Provavelmente já são 3 casos:


1-Minha ST ano 12 com 34.000 Km, começou a desligar o ABS, erro 74 (diferença anormal pressão real e exigida), e freio traseiro borrachudo - Resolvido com a limpeza (troco fluido a cada 2 anos e mesmo assim apareceu a gosma)

2-De outra pessoa, freio traseiro parou totalmente de funcionar.

3-De outra pessoa - Freio traseiro, travou o pistão e ficou freado


SUJEIRA DENTRO DAS MANGUEIRAS, uma gosma branca.
Para resolver tem que desmontar a mangueira, e limpar com jato de ar ou o que do jeito que seu mecânico inventar.

Custo mínimo: troca do fluido de freio e mão de obra.

INDEPENDENTE DO SINTOMA (VÁRIOS DIFERENTES) OU NÃO ESTAR APRESENTANDO PROBLEMA.
ESSA PORCARIA PODE ESTAR NO SEU FREIO TRASEIRO
FAÇAM A MANUTENÇÃO PREVENTIVA!!!



_________________
Atual : XT 1200 Z SUPER TÉNÉRÉ
Ex: Suzuki 50, XLX 350, shadow 600, XRE 300 ABS
_______________________________
Adote esta Campanha:
#### ............EVITE ACIDENTES.......... ####
#### ENCOSTE O CARRO PARA USAR O CELULAR. ######


Editado pela última vez por Lobo em 07 Jul 2016, 17:15, em um total de 2 vezes.

Voltar ao topo
 Perfil  
 
MensagemEnviado: 14 Abr 2016, 17:14 
Offline
Avatar do usuário

Registrado em: 26 Ago 2014, 17:05
Mensagens: 392
Cidade onde mora: Porto Alegre / RS
Ótima dica.

Tenho q verificar a minha... é 11/12.

_________________
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 15 Abr 2016, 11:25 
Offline
Avatar do usuário

Registrado em: 15 Set 2014, 23:02
Mensagens: 52
Localização: Porto Alegre, RS
Cidade onde mora: Porto Alegre, RS
Bom saber. A minha é 2015 mas já está com 37kkm.
Vou pedir pra verificar na revisão dos 40kkm.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 18 Abr 2016, 22:37 
Offline

Registrado em: 06 Mai 2015, 10:20
Mensagens: 19
Cidade onde mora: Taubaté, SP
Olá pessoal,
O óleo especificado no manual é DOT 4.
Vejam este link.
http://motociclistacuritibano.com/2013/ ... e-dot-5-1/


Voltar ao topo
 Perfil  
 
MensagemEnviado: 19 Abr 2016, 14:11 
Offline
Avatar do usuário

Registrado em: 05 Mar 2013, 14:32
Mensagens: 208
Cidade onde mora: Brasil
Muito bom o Link que o Renato colocou, vale a pena ler tudo, inclusive as perguntas.
:thumbup:


http://motociclistacuritibano.com/2013/06/qual-fluido-de-freio-utilizar-diferencas-entre-dot-3-dot-4-dot-5-e-dot-5-1/

_________________
Carlão


Voltar ao topo
 Perfil  
 
MensagemEnviado: 12 Mai 2016, 18:47 
Offline

Registrado em: 16 Jul 2012, 19:30
Mensagens: 19
Cidade onde mora: Petropolis/RJ
Beleza Lobo, parece ser deterioração do fluido, ate mesmo pela higroscopia ( capacidade em absorver umidade) diferente do meu caso, de qq forma agradeço.
Vale ressaltar que e necessário a troca do fluido da embreagem também..especificação DOT 4.

Abraços!

_________________
[S]
Ricardo Raipp


Voltar ao topo
 Perfil  
 
MensagemEnviado: 04 Jul 2016, 10:14 
Offline

Registrado em: 25 Mar 2015, 14:46
Mensagens: 7
Cidade onde mora: Joinville/SC
Moto com 34.000km. Pastilha traseira trocada com 24.000km, ainda tá boa. Fiz mais de 8000km na virada do ano na maior tranquilidade.

Andando na cidade, tive exatamente o mesmo problema relatado pelo Lobo.
O primeiro sintoma foi um cheiro forte de queimado. Demorei pra notar que era o freio traseiro que tava acionado direto. Nisso já acendeu a luz do ABS.
Até que segurou forte mesmo. Tive que acelerar mais pra sair do trânsito e conseguir um local pra parar a moto. Travou o pistão traseiro e ficou freado.

No dia seguinte levei até o mecânico e nada do sintoma. Lei de Murphy maldita. Ficou lá alguns dias, testando, testando, e nada do sintoma.
Peguei a moto de volta e na segunda saída, batata.

Falei bastante com o nosso amigo Lobo, aqui do Fórum.
Levei de volta e mandei desmontar mesmo que não aparecesse o problema.
Resultado: parecia que o fluido havia sido completado com iogurte. Uma gosma branca, pesada, difícil de limpar.
O pistão do freio só mexia com uso de um sargento.
Depois de limpo, sangria feita com facilidade e pistão com movimentação normal, sem travar.

Única coisa foi que coloquei fluido DOT 5.1.
Como não mexi no freio dianteiro (por falta de fluido na maior cidade de Santa Catarina, acreditem...), ainda vou comprar pela internet o DOT 4 e mandar trocar de novo, de todo o sistema.

Mas ainda fica a dúvida do que causou isso.
Se o fluido DOT 5.1 sofre alguma reação indesejada no sistema, se é alguma deterioração interna das mangueiras (lembrem da história de trocar a cada 4 anos, ao custo de algumas milhas de temers), ou o que mais poderá ter acontecido.
Ficou o mistério.

Abraços


Voltar ao topo
 Perfil  
 
MensagemEnviado: 09 Jul 2016, 13:12 
Offline
Avatar do usuário

Registrado em: 26 Ago 2014, 17:05
Mensagens: 392
Cidade onde mora: Porto Alegre / RS
Vendi a minha com 62000 km. Sem sintoma. Mas a cada 20mil eu mandava trocar o fluido.

_________________
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 09 Jul 2016, 21:03 
Offline
Avatar do usuário

Registrado em: 22 Jan 2016, 09:09
Mensagens: 286
Cidade onde mora: ATIBAIA-SP
Quando comprei a minha ST, na revisão dos 1.000km mandei trocar todos os fluidos por motul. O mecânico comentou comigo que o fluido de freio saiu parecendo yogurte. Estranho! De qualquer forma, como já tinha trocado pelo fluido de minha preferência, não dei mais atenção ao assunto. Na revisão dos 10.000 por desencargo de consciência vou trocar novamente! Aproveito para comentar, depois de ter trocado o fluido de refrigeração original pelo motul motocool a temperatura caiu cerca de 5 graus centígrados (comparando em condições muito semelhantes). Abraço


Enviado do meu iPhone usando Tapatalk

_________________
http://www.motosclassicas80.com.br

MOTOQUEIRO AVENTUREIRO COLECIONADOR

XL125S
XL250R
XLX350R
Agrale Dakar 30.0
Vespa Px200E
BMW R100GS PD
NX650 Dominator
XT1200DX 2017
YZF-R1


BRASIL BOLIVIA URUGUAI PARAGUAI ARGENTINA CHILE PERU


Voltar ao topo
 Perfil  
 
MensagemEnviado: 25 Nov 2017, 17:55 
Offline
Avatar do usuário

Registrado em: 19 Jul 2011, 17:10
Mensagens: 819
Localização: Setor Bela Vista
Cidade onde mora: Goiânia, GO
Diego Rosa escreveu:
Quando comprei a minha ST, na revisão dos 1.000km mandei trocar todos os fluidos por motul. O mecânico comentou comigo que o fluido de freio saiu parecendo yogurte. Estranho! De qualquer forma, como já tinha trocado pelo fluido de minha preferência, não dei mais atenção ao assunto. Na revisão dos 10.000 por desencargo de consciência vou trocar novamente! Aproveito para comentar, depois de ter trocado o fluido de refrigeração original pelo motul motocool a temperatura caiu cerca de 5 graus centígrados (comparando em condições muito semelhantes). Abraço


Enviado do meu iPhone usando Tapatalk

E nessa segunda troca do fluido de freio, saiu yogurte novamente ou não???

_________________
Para quem gosta, a paixão de pilotar é entendida; para os demais, não adianta explicar.
CB450, Téneré XT600, FZ6-S 2009, Atual XT1200Z Super Ténéré com Escape DUPLO!


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 12 mensagens ]  Ir para página 1, 2  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot], Google Adsense [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB