Bem-vindo: 15 Out 2018, 14:23

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 7 mensagens ] 
Autor Mensagem
 Título: Problemas cdi
MensagemEnviado: 02 Mar 2016, 14:26 
Offline

Registrado em: 02 Mar 2016, 14:16
Mensagens: 9
Cidade onde mora: Taubate/sp
Alguem tem cdi para vender tenere 600


Voltar ao topo
 Perfil  
 
MensagemEnviado: 03 Mar 2016, 09:16 
Offline

Registrado em: 15 Jun 2015, 09:25
Mensagens: 33
Cidade onde mora: Caeté/Belo Horizonte
Pretende original ou paralelo?

Original só usado e desaconselho... Depois tem da Servitec que já é digital.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 04 Mar 2016, 12:10 
Offline

Registrado em: 02 Mar 2016, 14:16
Mensagens: 9
Cidade onde mora: Taubate/sp
Nunes o dela ja era servitec. Deu de falhar e parou

Comprei outro em sp colocou funcionou e parou

Mandaram outro e a mesma coisa

O mecanico e especialista ja verificou tudo as bobinas tudo ok. Nao tem curto nenhum. Ele chega a conclusao q eles podem estar com defeito de fabricacao. Pois ele coloca o dele que tbm e servitec ando com a moto dia todo

E os dois sao donmesmo lote e serie seguida. Tive q mandar para fabricante analizar


Voltar ao topo
 Perfil  
 
MensagemEnviado: 04 Mar 2016, 15:03 
Offline

Registrado em: 15 Jun 2015, 09:25
Mensagens: 33
Cidade onde mora: Caeté/Belo Horizonte
Se vinha com defeito, a garantia tem que cobrir a despesa.
Não gosto muito de comprar material eléctrico usado. Se a galera está vendendo é porque já deu pau.

O melhor seria esperar pela garantia da Servitec ou comprar de outra marca. Porque comprar original será muito caro.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 06 Mar 2016, 13:58 
Offline

Registrado em: 02 Mar 2016, 14:16
Mensagens: 9
Cidade onde mora: Taubate/sp
Esse original e tirado de moto do leilao caso nao funcione eles devolvem o dinheiro. Vc teria o eskema de cores de ligacao doa fios do cdi com o ds da bobinas de baixo?


Voltar ao topo
 Perfil  
 
MensagemEnviado: 07 Mar 2016, 14:52 
Offline

Registrado em: 15 Jun 2015, 09:25
Mensagens: 33
Cidade onde mora: Caeté/Belo Horizonte
cardone escreveu:
Esse original e tirado de moto do leilao caso nao funcione eles devolvem o dinheiro. Vc teria o eskema de cores de ligacao doa fios do cdi com o ds da bobinas de baixo?


Fala das bobinas que ficam de lado do banco, por cima da caixa de ferramenta?

Se assim for, não tem que enganar... Basta seguir as cores dos fios e os terminais de ligação.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 29 Jan 2017, 07:24 
Offline

Registrado em: 19 Set 2016, 10:42
Mensagens: 2
Cidade onde mora: ilhéus/ba
Bom dia, estou fazendo uma revisão elétrica na minha moto e me deparei com um problema. Fiz toda a ligação do CDI e quando chegou na hora de ligar os três fios que saem do CDI para a bobina de pulso, ficou complicado porque as cores dos fios que saem do CDI são diferentes das que saem da bobina de pulso. A minha é uma 2VG ano 92 dois faróis. Vamos lá: Do CDI saem os fios nas cores VERDE, BRANCO COM VERDE E BRANCO COM VERMELHO e da bobina de pulso saem os fios nas cores AZUL COM AMARELO, VERDE COM BRANCO E PRETO COM AMARELO. Então, quem tem uma do mesmo modelo que possa me dizer quem é ligado com quem? Eu já fiz uma ligação por ordem de eliminação e a moto está funcionando, mas mesmo assim eu queria ter a certeza de que a ligação está ok. Os manuais de serviços que achei na net estão todos borrados e um colorido do Marcio Sá, me ajudou, mas como sou daltônico e no esquema não tem as siglas das cores, ficou complicado pra mim. Agradeço a quem puder me ajudar. Um abraço a todos!!


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 7 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google Adsense [Bot], Toscano


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB