Bem-vindo: 17 Jun 2018, 19:02

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 47 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5
Autor Mensagem
MensagemEnviado: 03 Mar 2018, 13:13 
Offline

Registrado em: 03 Mar 2018, 09:00
Mensagens: 4
Cidade onde mora: Iguatu/CE
Ocorreu algo estranho aqui na minha.

Na quinta feira, saí de casa com a moto para trocar o oleo e o filtro de oleo da mesma, por volta de umas 17:30, fui numa oficina perto da minha casa, foi efetuada a troca e logo em seguida retornei para casa.

Desliguei a moto e fui dormir.

No outro dia, por volta das 05:00h, peguei a moto, liguei, e sai com ela, rodei uns 1000 metros e a luz do oleo acendeu, diminui a velocidade ja que fiquei apreensivo mas continuei andando só que bem devagar, a luz perdurou ainda uns 6 minutos acesa ate q de repente apagou e até hoje não acendeu mais.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 03 Mar 2018, 19:39 
Offline
Avatar do usuário

Registrado em: 22 Jan 2016, 09:09
Mensagens: 281
Cidade onde mora: ATIBAIA-SP
Jsamuel o óleo deve estar bem no nível limite de acender a lâmpada. Uma triscadinha ela acende. Um pelo que mexa apaga. Não seria melhor por mais um “gorpinho” de óleo?

Como tá o nível no visor?

Abs

Diego Rosa


Enviado do meu iPhone usando Tapatalk

_________________
http://www.motosclassicas80.com.br

MOTOQUEIRO AVENTUREIRO COLECIONADOR

XL125S
XL250R
XLX350R
Agrale Dakar 30.0
Vespa Px200E
BMW R100GS PD
NX650 Dominator
XT1200DX 2017
YZF-R1


BRASIL BOLIVIA URUGUAI PARAGUAI ARGENTINA CHILE PERU


Voltar ao topo
 Perfil  
 
MensagemEnviado: 04 Mar 2018, 20:22 
Offline

Registrado em: 03 Mar 2018, 09:00
Mensagens: 4
Cidade onde mora: Iguatu/CE
Diego, a luz não acendeu mais, mas em compensação não aparece oleo nenhum no visor de nivel, não aparece nem o minimo, ta vazio lá. :o :o :o :(

Amanhã vou comprar um litro de Yamalube 20W50 e completar.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Mar 2018, 06:35 
Offline
Avatar do usuário

Registrado em: 22 Jan 2016, 09:09
Mensagens: 281
Cidade onde mora: ATIBAIA-SP
Ela acende quando você liga a ignição? Pra mostrar que está funcionando?

Independente de qq coisa, óleo tem que aparecer no visor - exatamente como diz no manual!


Enviado do meu iPhone usando Tapatalk

_________________
http://www.motosclassicas80.com.br

MOTOQUEIRO AVENTUREIRO COLECIONADOR

XL125S
XL250R
XLX350R
Agrale Dakar 30.0
Vespa Px200E
BMW R100GS PD
NX650 Dominator
XT1200DX 2017
YZF-R1


BRASIL BOLIVIA URUGUAI PARAGUAI ARGENTINA CHILE PERU


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Mar 2018, 07:12 
Offline
Avatar do usuário

Registrado em: 04 Mai 2015, 10:25
Mensagens: 254
Cidade onde mora: Juiz de Fora-MG
Troquei o óleo da minha dias atrás e ao chegar em casa fiz a conferência do nível. Estava no meio do visor. Coloquei um golinho de óleo a mais para chegar no nível superior do visor. Nunca ela acendeu a luz de óleo nem sequer apresentou qualquer vazamentos por excesso.

Enio

_________________
ET.

XTZ 1200 DX - 2015 - Cinza


Voltar ao topo
 Perfil  
 
MensagemEnviado: 06 Mar 2018, 05:16 
Offline

Registrado em: 03 Mar 2018, 09:00
Mensagens: 4
Cidade onde mora: Iguatu/CE
Diego Rosa escreveu:
Ela acende quando você liga a ignição? Pra mostrar que está funcionando?

Independente de qq coisa, óleo tem que aparecer no visor - exatamente como diz no manual!


Enviado do meu iPhone usando Tapatalk


Acende sim quando giro a chave e ela faz o check, depois apaga.

A moto bebeu só 290 ml de óleo para poder aparecer nível no visor... é mole?

Completei ontem a tarde.

Agora desligada o óleo fica no nível máximo e ligada cai um pouco ficando entre o minimo e o máximo. Medição com ela no cavalete central.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 17 Mar 2018, 10:09 
Offline
Avatar do usuário

Registrado em: 18 Jun 2015, 12:40
Mensagens: 27
Cidade onde mora: Rio De Janeiro/RJ
jsamuel escreveu:
Diego Rosa escreveu:
Ela acende quando você liga a ignição? Pra mostrar que está funcionando?

Independente de qq coisa, óleo tem que aparecer no visor - exatamente como diz no manual!


Enviado do meu iPhone usando Tapatalk


Acende sim quando giro a chave e ela faz o check, depois apaga.

A moto bebeu só 290 ml de óleo para poder aparecer nível no visor... é mole?

Completei ontem a tarde.

Agora desligada o óleo fica no nível máximo e ligada cai um pouco ficando entre o minimo e o máximo. Medição com ela no cavalete central.



É importante salientar que quando se troca o óleo (e o filtro) o óleo baixa mesmo, pois o filtro está vazio e depois se enche de óleo e a ST tem dois locais de óleo, por isso dois parafusos pra drenar.

_________________
ST 1200DX 60th Anniversary 2016/2017


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 47 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot], Google Adsense [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB