Bem-vindo: 21 Set 2018, 05:36

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 47 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5  Próximo
Autor Mensagem
MensagemEnviado: 01 Dez 2017, 10:07 
Offline
Avatar do usuário

Registrado em: 19 Jul 2011, 17:10
Mensagens: 819
Localização: Setor Bela Vista
Cidade onde mora: Goiânia, GO
Ander escreveu:
você vai acabar estragando ou gastando dinheiro onde não precisa, tira isso da cabeça
esse negócio de ficar tirando óleo e medindo não tem fundamento algum, tá igual frentista pegar no óleo e encostar polegar e indicador e falar "ó, não tá dando liga", até pq o óleo que impregnou no filtro não sairá totalmente

veja, a temperatura indicada é da água, a do óleo não é a mesma, andando ela vai atingir maior temperatura, consequentemente o óleo escoa mais fácil

a receita do bolo já foi dada, drenar até praticamente parar de gotejar, abastecer 3,1L ou 3,4L(c/filtro), andar, depois medir no central e acrescer óleo até o nível desejado min-máx.


Desculpa, Ander, agradeço suas colocações, mas acho que você NÃO LEU DIREITO o que eu escrevi no post anterior.
Você diz: "Esse negócio de ficar tirando o óleo e medindo não tem fundamento algum..."; respeito sua opinião, mas DISCORDO. Primeiro porque no meu caso TEM fundamento sim; segundo, porque me foi MUITO ÚTIL. Me fez perceber claramente que o óleo da minha moto está sendo consumido em pouco tempo de uso e sem ter nenhum vazamento. Se eu não tivesse baixado o óleo, continuaria achando que o problema estava no sensor. :nao:

_________________
Para quem gosta, a paixão de pilotar é entendida; para os demais, não adianta explicar.
CB450, Téneré XT600, FZ6-S 2009, Atual XT1200Z Super Ténéré com Escape DUPLO!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 01 Dez 2017, 11:08 
Offline
Avatar do usuário

Registrado em: 30 Set 2014, 08:52
Mensagens: 140
Cidade onde mora: Sítio-PR
Li direitinho. Sua moto nunca apresentou nível, apenas foi completado pra luz parar de acender, até esta última troca que a moto não rodou.
Se faltar o que vc acha que falta, sua moto seria 2T ou teria uma poça de óleo aí no chão, ou faltou óleo na troca, é muito óleo que falta.
Em tempo, quanto de óleo saiu do filtro? Só a troca deste vai 300ml (info do manual).

Vai trocando o óleo, retirando e medindo. [GRINNING FACE WITH SMILING EYES]


Voltar ao topo
 Perfil  
 
MensagemEnviado: 01 Dez 2017, 14:43 
Offline
Avatar do usuário

Registrado em: 22 Jan 2016, 09:09
Mensagens: 286
Cidade onde mora: ATIBAIA-SP
Heyder escreveu:
:risadona: kkkkkkkkkkkkkkkkkkkkk esse Carlão é uma figura...! :gargalhada:
Ei Carlão, moro em prédio, não dá nem pra fazer uma festinha...
Diego, é o seguinte :pdavida: : Deixa pra lá. Você é bem maior que eu. A pobre da ST fica até pequena debaixo de vc... :lol:
Quero morrer é amigo de vocês... Eu, heim... :oremos: :mrgreen:

Bom, hoje tive tempo à tarde e resolvi tirar minha dúvida.
Baixei o óleo da motoca e tirei o filtro também.
Surpresa :shock: : Saiu apenas 2,6 litros... :o :o :o Isso deixando tudo escorrer por 4 horas e contando com os 300ml que adicionei... Então essa coisa está consumindo óleo, (coisa que nunca havia acontecido antes... e não tem nenhum vazamento)! e concluindo, o sensor de óleo da Yamaha está funcionando perfeitamente. O óleo estava bem escuro, mas não fino.
Coloquei 3,5 litros de óleo Yamalube 10-40 novo. Não saí pra dar uma volta porque estava chovendo muito aqui, mas liguei o motor por 15 minutos até a ventoinha disparar. Aguardei mais 20 minutos com ela desligada... e adivinhem: Nada de óleo no visor (acho que está entupido... só pode... :? ), mas a luz espia não acendeu mais.

Amanhã vou dar uma volta. Na volta vou parar a moto no descanso central e no sábado pela manhã vou verifica o visor. Será que vou colocar 4 litros de óleo nesse motor???


Desculpe pelas letras maiúsculas, mas se leu o manual:

COMPLETE ATÉ APARECER NO VISOR, ENTRE O MÍNIMO E MÁXIMO!

Poxa!


Enviado do meu iPhone usando Tapatalk

_________________
http://www.motosclassicas80.com.br

MOTOQUEIRO AVENTUREIRO COLECIONADOR

XL125S
XL250R
XLX350R
Agrale Dakar 30.0
Vespa Px200E
BMW R100GS PD
NX650 Dominator
XT1200DX 2017
YZF-R1


BRASIL BOLIVIA URUGUAI PARAGUAI ARGENTINA CHILE PERU


Voltar ao topo
 Perfil  
 
MensagemEnviado: 01 Dez 2017, 14:44 
Offline
Avatar do usuário

Registrado em: 22 Jan 2016, 09:09
Mensagens: 286
Cidade onde mora: ATIBAIA-SP
Heyder escreveu:
:risadona: kkkkkkkkkkkkkkkkkkkkk esse Carlão é uma figura...! :gargalhada:
Ei Carlão, moro em prédio, não dá nem pra fazer uma festinha...
Diego, é o seguinte :pdavida: : Deixa pra lá. Você é bem maior que eu. A pobre da ST fica até pequena debaixo de vc... :lol:
Quero morrer é amigo de vocês... Eu, heim... :oremos: :mrgreen:

Bom, hoje tive tempo à tarde e resolvi tirar minha dúvida.
Baixei o óleo da motoca e tirei o filtro também.
Surpresa :shock: : Saiu apenas 2,6 litros... :o :o :o Isso deixando tudo escorrer por 4 horas e contando com os 300ml que adicionei... Então essa coisa está consumindo óleo, (coisa que nunca havia acontecido antes... e não tem nenhum vazamento)! e concluindo, o sensor de óleo da Yamaha está funcionando perfeitamente. O óleo estava bem escuro, mas não fino.
Coloquei 3,5 litros de óleo Yamalube 10-40 novo. Não saí pra dar uma volta porque estava chovendo muito aqui, mas liguei o motor por 15 minutos até a ventoinha disparar. Aguardei mais 20 minutos com ela desligada... e adivinhem: Nada de óleo no visor (acho que está entupido... só pode... :? ), mas a luz espia não acendeu mais.

Amanhã vou dar uma volta. Na volta vou parar a moto no descanso central e no sábado pela manhã vou verifica o visor. Será que vou colocar 4 litros de óleo nesse motor???



Imagina só o Dr verificando as “outras” trocas de óleo!?
Kkkkkkkk

No Capricho hein!?!?

Ky ou cuspe?

Kkkkkkkk

Abraço

Diego - rolando de rir aqui...




Enviado do meu iPhone usando Tapatalk

_________________
http://www.motosclassicas80.com.br

MOTOQUEIRO AVENTUREIRO COLECIONADOR

XL125S
XL250R
XLX350R
Agrale Dakar 30.0
Vespa Px200E
BMW R100GS PD
NX650 Dominator
XT1200DX 2017
YZF-R1


BRASIL BOLIVIA URUGUAI PARAGUAI ARGENTINA CHILE PERU


Voltar ao topo
 Perfil  
 
MensagemEnviado: 01 Dez 2017, 16:21 
Offline
Avatar do usuário

Registrado em: 19 Jul 2011, 17:10
Mensagens: 819
Localização: Setor Bela Vista
Cidade onde mora: Goiânia, GO
:offtopic: Digamos que sou criterioso em tudo o que faço.
A maioria dos homens têm um conceito muito equivocado sobre a ginecologia. Se um dia eu tiver oportunidade, explico pessoalmente a vocês. Vão entender, com certeza.

_________________
Para quem gosta, a paixão de pilotar é entendida; para os demais, não adianta explicar.
CB450, Téneré XT600, FZ6-S 2009, Atual XT1200Z Super Ténéré com Escape DUPLO!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 03 Dez 2017, 18:11 
Offline
Avatar do usuário

Registrado em: 19 Jul 2011, 17:10
Mensagens: 819
Localização: Setor Bela Vista
Cidade onde mora: Goiânia, GO
Hoje, domingo 03/12/2017, saí pra dar uma volta com a motoca, agora com 3,5 Litros de óleo novo.
Ao sair, olhei o visor... vazio.
Ao voltar, parei no descanso central e em apenas 5 minutos, o visor estava pela metade... vai entender...
Conclusão: pelo menos na minha ST, esse visor não é confiável. Mas outra coisa também aprendi: se a luz vermelha acender, pode completar.

Obrigado pelas ajudas e brincadeiras!

_________________
Para quem gosta, a paixão de pilotar é entendida; para os demais, não adianta explicar.
CB450, Téneré XT600, FZ6-S 2009, Atual XT1200Z Super Ténéré com Escape DUPLO!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Dez 2017, 06:54 
Offline
Avatar do usuário

Registrado em: 22 Jan 2016, 09:09
Mensagens: 286
Cidade onde mora: ATIBAIA-SP
Pequena correção: o visor é confiavel!! A luz nem tanto ( pode queimar, dar algum problema no circuito etc ).

Confio no que vejo!

O óleo circula no motor, modifica sua viscosidade quando está a temperatura ambiente e quando está a 100 graus (temperatura de funcionamento), sobe no cabeçote passa por passagens bem estreitas. Muitas vezes demora pra “descer” e então aparecer no visor.

É isso!

Por isso existe uma variação aceitável entre o mínimo e o máximo. O piso pode estar inclinado também. O motociclista pode ter tomado uns gorós a mais... kkkkk

Mas o visor é “o cara”.

Melhor que ele (que pode ficar opaco com o passar dos anos) só mesmo a boa e velha varetinha!

Abraço
Diego - das antigas


Enviado do meu iPhone usando Tapatalk

_________________
http://www.motosclassicas80.com.br

MOTOQUEIRO AVENTUREIRO COLECIONADOR

XL125S
XL250R
XLX350R
Agrale Dakar 30.0
Vespa Px200E
BMW R100GS PD
NX650 Dominator
XT1200DX 2017
YZF-R1


BRASIL BOLIVIA URUGUAI PARAGUAI ARGENTINA CHILE PERU


Voltar ao topo
 Perfil  
 
MensagemEnviado: 10 Dez 2017, 10:40 
Offline
Avatar do usuário

Registrado em: 19 Jul 2011, 17:10
Mensagens: 819
Localização: Setor Bela Vista
Cidade onde mora: Goiânia, GO
Rapaz... ontem fiquei pensando aqui com meus botões... :? :?
Tenho andado com a moto todos esses dias e o óleo continua aparecendo no visor. Eu chego, ponho a moto no descanso central e o óleo rapidinho aparece pouco acima do visor.
Então só tenho uma explicação: o danado do mecânico que trocou o óleo na última vez pra mim, mesmo eu estando do lado dele, colocou 1 litro de óleo a menos e eu não notei. Não tem outra explicação... porque já andei mais de 1.000km depois da última troca (que eu mesmo fiz colocando 3,5L) e até agora tudo normal. Vou observar até a próxima troca. Se eu tirar 3,4 a 3.5 litros do cárter, minha moto não está (nunca esteve) consumindo óleo. :animado:

Será que toda essa ladainha foi só isso??? :batecabeca:

_________________
Para quem gosta, a paixão de pilotar é entendida; para os demais, não adianta explicar.
CB450, Téneré XT600, FZ6-S 2009, Atual XT1200Z Super Ténéré com Escape DUPLO!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 10 Dez 2017, 16:04 
Offline
Avatar do usuário

Registrado em: 05 Mar 2013, 14:32
Mensagens: 208
Cidade onde mora: Brasil
:gargalhada: :gargalhada: :gargalhada:

Doctor
Mete o Dedo Médio no Buraco do Escape e dá umas "Chuchadas" lá dentro, se o Dedo sair com uma Gosma Preta Grudenta, tipo daquelas de Motor 2 Tempos, e porque tá Mamando Óleo,
mas se sair só uma Fuligem cinza escuro é porque o Bagulho tá bom ...
Excelente esse seu Mexânico :palmas:

Ah, e quando queima óleo tbm sai fumaça, igual motor 2 tempos, não tão igual né, mas é perceptível que alguma coisa não tá bom não ...

_________________
Carlão


Voltar ao topo
 Perfil  
 
MensagemEnviado: 12 Dez 2017, 20:05 
Offline
Avatar do usuário

Registrado em: 19 Jul 2011, 17:10
Mensagens: 819
Localização: Setor Bela Vista
Cidade onde mora: Goiânia, GO
Carlos escreveu:
:gargalhada: :gargalhada: :gargalhada:

Doctor
Mete o Dedo Médio no Buraco do Escape e dá umas "Chuchadas" lá dentro, se o Dedo sair com uma Gosma Preta Grudenta, tipo daquelas de Motor 2 Tempos, e porque tá Mamando Óleo,
mas se sair só uma Fuligem cinza escuro é porque o Bagulho tá bom ...
Excelente esse seu Mexânico :palmas:

Ah, e quando queima óleo tbm sai fumaça, igual motor 2 tempos, não tão igual né, mas é perceptível que alguma coisa não tá bom não ...

Já fiz isso. Sai só fuligem cinza mesmo. Não sai nenhuma fumaça.
Ou seja, só sobra minha desatenção na troca do óleo... :batecabeca:

_________________
Para quem gosta, a paixão de pilotar é entendida; para os demais, não adianta explicar.
CB450, Téneré XT600, FZ6-S 2009, Atual XT1200Z Super Ténéré com Escape DUPLO!


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 47 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB