Bem-vindo: 18 Ago 2018, 07:52

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 47 mensagens ]  Ir para página 1, 2, 3, 4, 5  Próximo
Autor Mensagem
MensagemEnviado: 17 Nov 2017, 07:52 
Offline
Avatar do usuário

Registrado em: 19 Jul 2011, 17:10
Mensagens: 815
Localização: Setor Bela Vista
Cidade onde mora: Goiânia, GO
De 1 mês pra cá, a luz do óleo (a vermelha) acende, mesmo depois da moto quente, durante a condução. Detalhe: o nível do óleo está correto (troquei-o recentemente). Vou dar uma olhada no Sensor que fica no fundo do cárter e na fiação dele. Será que o trem pifou??? :shock:

Se alguém tiver alguma outra ideia, me fala aí...

_________________
Para quem gosta, a paixão de pilotar é entendida; para os demais, não adianta explicar.
CB450, Téneré XT600, FZ6-S 2009, Atual XT1200Z Super Ténéré com Escape DUPLO!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 17 Nov 2017, 08:29 
Offline

Registrado em: 25 Set 2017, 10:17
Mensagens: 4
Cidade onde mora: São Paulo-SP
Pode ser o sensor ou problemas com a bomba de oleo (baixa pressão).


Voltar ao topo
 Perfil  
 
MensagemEnviado: 17 Nov 2017, 10:05 
Offline
Avatar do usuário

Registrado em: 30 Set 2014, 08:52
Mensagens: 134
Cidade onde mora: Sítio-PR
Já ligou aqui, geralmente é nível baixo do óleo.

A medição pós troca de óleo deve ser feita após por a moto pra rodar, se ligar parada ela indica menos óleo pois não aqueceu suficiente como rodando.

Coloca 100ml a mais, deve parar.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 17 Nov 2017, 17:34 
Offline

Registrado em: 05 Out 2017, 18:55
Mensagens: 7
Cidade onde mora: Cascavel
a minha também estava acendendo, mas tinha óleo, pelo menos aparecia do visor, coloquei óleo novo e a principio parou, mas andei pouco, nesse final de semana vou fazer uns 400 km e tiro a febre, qqr novidade eu aviso os amigos.

_________________
Éder
atuais: DT 180 1991(trilha) - YBR factor 2013 - XT 1200z ST 2012


Voltar ao topo
 Perfil  
 
MensagemEnviado: 17 Nov 2017, 19:50 
Offline
Avatar do usuário

Registrado em: 22 Jan 2016, 09:09
Mensagens: 285
Cidade onde mora: ATIBAIA-SP
Ander escreveu:
Já ligou aqui, geralmente é nível baixo do óleo.

A medição pós troca de óleo deve ser feita após por a moto pra rodar, se ligar parada ela indica menos óleo pois não aqueceu suficiente como rodando.

Coloca 100ml a mais, deve parar.


Concordo!

Isso deve resolver!

Diego


Enviado do meu iPhone usando Tapatalk

_________________
http://www.motosclassicas80.com.br

MOTOQUEIRO AVENTUREIRO COLECIONADOR

XL125S
XL250R
XLX350R
Agrale Dakar 30.0
Vespa Px200E
BMW R100GS PD
NX650 Dominator
XT1200DX 2017
YZF-R1


BRASIL BOLIVIA URUGUAI PARAGUAI ARGENTINA CHILE PERU


Voltar ao topo
 Perfil  
 
MensagemEnviado: 19 Nov 2017, 09:23 
Offline
Avatar do usuário

Registrado em: 19 Jul 2011, 17:10
Mensagens: 815
Localização: Setor Bela Vista
Cidade onde mora: Goiânia, GO
Ander escreveu:
Já ligou aqui, geralmente é nível baixo do óleo.

A medição pós troca de óleo deve ser feita após por a moto pra rodar, se ligar parada ela indica menos óleo pois não aqueceu suficiente como rodando.

Coloca 100ml a mais, deve parar.

Vou fazer isso... mas tenho certeza que o nível de óleo está correto... fui eu que troquei... :(

_________________
Para quem gosta, a paixão de pilotar é entendida; para os demais, não adianta explicar.
CB450, Téneré XT600, FZ6-S 2009, Atual XT1200Z Super Ténéré com Escape DUPLO!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 20 Nov 2017, 09:50 
Offline

Registrado em: 06 Out 2014, 19:01
Mensagens: 47
Cidade onde mora: Belo Horizonte/MG
Há cerca de um mês peguei uma DX 0 Km. Como a moto é 2015/2016, exigi a troca do óleo pela CC, antes de tirar o moto da loja. Na primeira volta, a luz do óleo acendeu. Voltei à CC e o mecânico bateu o pé de que tinha colocado os 3,4 litros (trocou o filtro também). Porém, disse a ele que o óleo nem aparecia naquele visor, mas se ele, como mecânico "treinado na fábrica", dizia que estava tudo certo, eu iria ignorar aquele aviso e ir embora afinal, qualquer problema, a moto está na garantia e a CC ou a fábrica se responsabilizaria por qualquer dano.

Rapidamente ele mudou de ideia e colocou mais 400 ml e... fez-se a mágica!! O óleo apareceu no visor, com o nível um pouco acima do meio das marcações!! Como confiar nessas CC´s?

Só um detalhe, pra vocês terem ideia o grau de conhecimento do cara: ele estava procurando o visor do nível do óleo do lado esquerdo da moto... Sabe tudo de Super Tenere!! (Só que não, né!!)

_________________
A vida é simples: comer, dormir, andar de moto e fazer amigos.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 20 Nov 2017, 11:10 
Offline
Avatar do usuário

Registrado em: 22 Jan 2016, 09:09
Mensagens: 285
Cidade onde mora: ATIBAIA-SP
Pois é, iguaizinho aconteceu aqui... fato é que cabe um golinho a mais. Ou manual tá errado, ou o sensor tá fora do lugar, ou sei lá o que acontece. Sei que aconteceu isso comigo também. E pelo visto com mais gente.

Põe um “goRpinho” a mais de óleo aí que a moto vai gostar, para de acender a luz, aparece certinho no visor e fica tudo em ordem.

Diego Rosa


Enviado do meu iPhone usando Tapatalk

_________________
http://www.motosclassicas80.com.br

MOTOQUEIRO AVENTUREIRO COLECIONADOR

XL125S
XL250R
XLX350R
Agrale Dakar 30.0
Vespa Px200E
BMW R100GS PD
NX650 Dominator
XT1200DX 2017
YZF-R1


BRASIL BOLIVIA URUGUAI PARAGUAI ARGENTINA CHILE PERU


Voltar ao topo
 Perfil  
 
MensagemEnviado: 20 Nov 2017, 16:21 
Offline
Avatar do usuário

Registrado em: 04 Mai 2015, 10:25
Mensagens: 261
Cidade onde mora: Juiz de Fora-MG
Eu acho muito estranho o óleo da ST. As recomendações de quantidades são um pouco estranhas. 4,2 L para motores desmontados, 3,4 L para troca com filtro e 3,1 L para troca sem filtro. Assim toda troca de óleo sem filtro na teoria ficará 1,1 L de óleo velho no motor. Sendo assim prefiro trocar o óleo e completar verificando o nível de acordo com o manual de serviços. Nunca a minha acendeu a luz de óleo.

Enio

_________________
ET.

XTZ 1200 DX - 2015 - Cinza


Voltar ao topo
 Perfil  
 
MensagemEnviado: 20 Nov 2017, 17:57 
Offline

Registrado em: 27 Out 2017, 09:22
Mensagens: 3
Cidade onde mora: Juiz de Fora
No manual indica olhar o nível com a moto no descanso central. É isso mesmo?

Seguindo a instrução do manual de deixar a moto esquentar até 60 graus e depois aguardar, a minha após alguns minutos praticamente não aparece óleo no visor.

Se eu tiro do central o óleo aparece e fica na metade do nível. Lembrando que medi logo após a troca de óleo e filtro, tendo sido colocado 3,4 l.

Pergunta, acrescento um pouco de óleo ou deixo como está?


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 47 mensagens ]  Ir para página 1, 2, 3, 4, 5  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB