Bem-vindo: 20 Set 2018, 14:58

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 15 mensagens ]  Ir para página 1, 2  Próximo
Autor Mensagem
MensagemEnviado: 27 Out 2017, 19:34 
Offline

Registrado em: 29 Mai 2016, 11:28
Mensagens: 17
Cidade onde mora: Passo Fundo/RS
Minha supertenere esta apresentando um problema exótico. A luz do piloto automático acende, mas não consigo fixar a velocidade. Digamos que estou na 6 marcha a 100 km/h, a velocidade não é fixada com a luz do piloto automática acesa no painel. Claro que clicando nos botões - e +, para fixar a velocidade. Vou levar semana que vem na autorizada, para junto com a revisão dos 1000 km, resolver este problema. Alguém já teve este problema, ou pode sugerir alguma ideia para discutir com os mecânicos, qual pode ser o componente com o problema? :thumbdown:


Voltar ao topo
 Perfil  
 
MensagemEnviado: 28 Out 2017, 10:26 
Offline

Registrado em: 11 Nov 2016, 09:12
Mensagens: 10
Localização: Juiz de Fora/MG
Cidade onde mora: Juiz de Fora / MG
Funcionava antes e parou ou nunca funcionou?


Voltar ao topo
 Perfil  
 
MensagemEnviado: 28 Out 2017, 10:50 
Offline

Registrado em: 29 Mai 2016, 11:28
Mensagens: 17
Cidade onde mora: Passo Fundo/RS
Funcionava sim.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 30 Out 2017, 19:20 
Offline
Avatar do usuário

Registrado em: 30 Set 2014, 08:52
Mensagens: 139
Cidade onde mora: Sítio-PR
Pode ser no freio traseiro, o pedal travando ou osmar no conector. Se tiver acionando facilmente o freio ou a luz do freio, ele não deixa armar o piloto.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 31 Out 2017, 07:52 
Offline

Registrado em: 29 Mai 2016, 11:28
Mensagens: 17
Cidade onde mora: Passo Fundo/RS
Problema Resolvido.
Foram testados todos os fusíveis, e o fusível do piloto automático foi trocado.
Depois o técnico entrou no setup do gerenciamento da eletrônica da moto, e fez uma limpeza de erros. Eu não entendi muito bem como ele fez, mas é através dos botões do painel da moto. Verificou os códigos de erros e fez a limpeza. Então testei a moto e tudo normal. Piloto automático funcionando perfeitamente.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 07 Nov 2017, 18:52 
Offline

Registrado em: 29 Mai 2016, 11:28
Mensagens: 17
Cidade onde mora: Passo Fundo/RS
Problema não estava resolvido. Vou ter que voltar de novo na agência para resolver este problema. Este problema esta começando a me irritar. Alguém tem alguma solução permanente??


Voltar ao topo
 Perfil  
 
MensagemEnviado: 07 Nov 2017, 21:55 
Offline
Avatar do usuário

Registrado em: 30 Set 2014, 08:52
Mensagens: 139
Cidade onde mora: Sítio-PR
Mas não foi resolvido trocando fusível(estava queimado?!)? Deve ser o mesmo problema.
Se o mecânico não consegue ler o manual de serviço, ele pode ligar pro engenheiro de fábrica que vai dar o passo a passo pros testes.

2x, do que já aconteceu, pedal traseiro enroscando e regulagem da cebolinha do freio, não deixavam armar o PA.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 08 Nov 2017, 15:12 
Offline
Avatar do usuário

Registrado em: 04 Mai 2015, 10:25
Mensagens: 267
Cidade onde mora: Juiz de Fora-MG
A minha estava com o manete de freio dianteiro agarrando um pouco e não voltava totalmente quando liberado. Ficava sempre acendendo a luz de freio, portanto o controlador não armava. Foi só dar uma boa lubrificada no eixo do manete e nunca mais aconteceu.

Enio

_________________
ET.

XTZ 1200 DX - 2015 - Cinza


Voltar ao topo
 Perfil  
 
MensagemEnviado: 09 Nov 2017, 07:08 
Offline

Registrado em: 29 Mai 2016, 11:28
Mensagens: 17
Cidade onde mora: Passo Fundo/RS
Vou repassar esta dicas hoje de novo lá na agência para ver se resolvem este problema definitivamente. Será que pode ser bateria fraca?


Voltar ao topo
 Perfil  
 
MensagemEnviado: 09 Nov 2017, 11:04 
Offline
Avatar do usuário

Registrado em: 30 Set 2014, 08:52
Mensagens: 139
Cidade onde mora: Sítio-PR
Não é bateria.


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 15 mensagens ]  Ir para página 1, 2  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google Adsense [Bot], Wesley Fernando


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB