Bem-vindo: 19 Set 2018, 22:07

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 12 mensagens ]  Ir para página 1, 2  Próximo
Autor Mensagem
MensagemEnviado: 19 Abr 2016, 12:57 
Offline
Avatar do usuário

Registrado em: 05 Jan 2012, 12:01
Mensagens: 238
Localização: Bela e Santa Catarina
Cidade onde mora: Cidade/UF
Relés da Super Tenere ano 2012

só para manter o registro.

Na partida, aparecia código de erro (código de erro 12 :sensor de posição do virabrequim), e não ligava e depois a moto ligava.
quanto a esse erro 12 , é prudente trocar também o relé de partida pelo da XT660)

_________________
Atual : XT 1200 Z SUPER TÉNÉRÉ
Ex: Suzuki 50, XLX 350, shadow 600, XRE 300 ABS
_______________________________
Adote esta Campanha:
#### ............EVITE ACIDENTES.......... ####
#### ENCOSTE O CARRO PARA USAR O CELULAR. ######


Editado pela última vez por Lobo em 02 Jul 2017, 18:30, em um total de 12 vezes.

Voltar ao topo
 Perfil  
 
 Título: Re: ST 1200
MensagemEnviado: 19 Abr 2016, 13:03 
Offline
Avatar do usuário

Registrado em: 05 Jan 2012, 12:01
Mensagens: 238
Localização: Bela e Santa Catarina
Cidade onde mora: Cidade/UF
Aproveitando a dica do Malsouza

Troca do Relé de partida da ST1200 pelo da XT 660 (mesma especificação)
Basta inverter os polos + e - principal

_________________
Atual : XT 1200 Z SUPER TÉNÉRÉ
Ex: Suzuki 50, XLX 350, shadow 600, XRE 300 ABS
_______________________________
Adote esta Campanha:
#### ............EVITE ACIDENTES.......... ####
#### ENCOSTE O CARRO PARA USAR O CELULAR. ######


Editado pela última vez por Lobo em 11 Dez 2017, 14:51, em um total de 1 vez.

Voltar ao topo
 Perfil  
 
MensagemEnviado: 07 Mai 2016, 23:24 
Offline

Registrado em: 16 Jul 2012, 19:30
Mensagens: 19
Cidade onde mora: Petropolis/RJ
Boa noite Lobo e ALL,

Fiz exatamente isso que fiz mês passado usando , ficou ótimo, vale ressaltar que e necessário girar o rele pois o + fica do a outro lado acontece que apos um deslocamento de 200km a luz do ABS acendeu...Ai acabou minha paz...fiz vários testes no cabeamento do ABS R- F e remoção e limpeza dos mesmos...tinha muita poeira no leitor traseiro, apena isso. Então voltei para o original mesmo falhando eventulamente na partida Como não uso a moto diariamente marquei e hoje completei 370KM sem a luz acender e do nada a luz acendeu ABS OFF e de fato fica, pois fiz testes dinâmicos...Li alguma coisa sobre o ABS estar vinculado ao rele de partida..não vejo logica, voce ou algum colega teve o mesmo problema?
Desde ja agradeço!

_________________
[S]
Ricardo Raipp


Voltar ao topo
 Perfil  
 
MensagemEnviado: 28 Mai 2016, 21:30 
Offline

Registrado em: 16 Jul 2012, 19:30
Mensagens: 19
Cidade onde mora: Petropolis/RJ
Oi Lobo,

Poderia informar com quantos KM ja esta usando este rele de partida?...instalei um zerado ontem da Magnetron 30A similar ao da XT 660 R- Z e com a bateria nova senti uma melhora ja na hora do start, porem por coincidência ou não ( pois a bateria era original ) e estava com 12,3V em repouso foi quando se iniciou o quadro de pane todo...atualmente tenho o código 31 que ainda não se manifestou , embora acho que vai acontecer de novo...

Obrigado

_________________
[S]
Ricardo Raipp


Voltar ao topo
 Perfil  
 
MensagemEnviado: 30 Mai 2016, 13:50 
Offline
Avatar do usuário

Registrado em: 05 Jan 2012, 12:01
Mensagens: 238
Localização: Bela e Santa Catarina
Cidade onde mora: Cidade/UF
Explicando o que o Raipp escreveu, OU você inverte o relé OU inverte os fios principais, que foi o que fiz, deixei na mesma posição, e instalei o +vermelho em cima


Troquei meu relé com 36.000 Km. (estava dando mesagem de erro 12 ) apertava e não ligava, mantinha apertado o botão então aparecia no painel erro 12 (troquei resolveu)


A energia que vai para o ABS, vem do relé de partida, apesar de não estar interruptado por ele, apenas está aproveitando o relé de partida como um porta fusível, aquele de 30 A. Se o fio vermelho grosso que sai daquele conector central, estiver energizado com a mesma tensão da bateria. Não há problema ali (relé de partida/fusível do ABS) em relação ao ABS.

_________________
Atual : XT 1200 Z SUPER TÉNÉRÉ
Ex: Suzuki 50, XLX 350, shadow 600, XRE 300 ABS
_______________________________
Adote esta Campanha:
#### ............EVITE ACIDENTES.......... ####
#### ENCOSTE O CARRO PARA USAR O CELULAR. ######


Editado pela última vez por Lobo em 04 Out 2016, 15:34, em um total de 2 vezes.

Voltar ao topo
 Perfil  
 
MensagemEnviado: 04 Jun 2016, 22:03 
Offline

Registrado em: 16 Jul 2012, 19:30
Mensagens: 19
Cidade onde mora: Petropolis/RJ
Obrigado Lobo,
Era o meu raciocínio inicial, pois o + serve apenas para energizar o ABS..conforme descrito no tópico da Luz Espia do ABS, aconteceu de novo como esperado..
Um dos meus problemas era bateria mesmo...

Abraços!

_________________
[S]
Ricardo Raipp


Voltar ao topo
 Perfil  
 
MensagemEnviado: 16 Jun 2017, 14:01 
Offline
Avatar do usuário

Registrado em: 19 Jul 2011, 17:10
Mensagens: 819
Localização: Setor Bela Vista
Cidade onde mora: Goiânia, GO
Lobo, agora que li este tópico. Pelo que entendi, o problema é a falha no start da moto, correto? A minha ST está apenas com 17 mil km e, de vez em quando, o start falha. O painel acende tudo ok, mas quando pressiono o botão de start é a mesma coisa que nada... da última vez, quase que preciso empurrar a moto... pensei que não ia pegar mesmo...
É esse o problema que se resolve trocando este relé?
.

.
É este mesmo aqui?

_________________
Para quem gosta, a paixão de pilotar é entendida; para os demais, não adianta explicar.
CB450, Téneré XT600, FZ6-S 2009, Atual XT1200Z Super Ténéré com Escape DUPLO!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 29 Jun 2017, 09:34 
Offline
Avatar do usuário

Registrado em: 19 Jul 2011, 17:10
Mensagens: 819
Localização: Setor Bela Vista
Cidade onde mora: Goiânia, GO
Acabei de trocar o relé de partida da minha ST que de vez em quando simplesmente não dava sinal de vida. Seguindo as orientações do Lobo, retirei o original e coloquei o da XT660, apenas invertendo os cabos principais. Funcionou perfeitamente! :animado:
.

Aqui o relé novo depois de colocado na moto.
.

E aqui, o relé original.
.
Então confirmando: Se sua moto ST está falhando na partida, troque o relé de partida (achei no Mercado Livre por apenas 50,00 + Frete) e tudo ficará como novo.
:urrruuu:

_________________
Para quem gosta, a paixão de pilotar é entendida; para os demais, não adianta explicar.
CB450, Téneré XT600, FZ6-S 2009, Atual XT1200Z Super Ténéré com Escape DUPLO!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 22 Nov 2017, 17:44 
Offline
Avatar do usuário

Registrado em: 09 Jan 2014, 15:36
Mensagens: 60
Localização: Salto Veloso
Cidade onde mora: Salto Veloso - SC
Boa tarde amigos.

Minha moto esta com esses problemas, quando aciono a partida da moto, faz apenas um tek no relé, e o motor de arranque não gira...
quase certeza ser o relé, pois mecho no mesmo e a moto vira o arranque...

só uma duvida, qual os fios devem ser invertidos, no caso de troca do relé pelo da 660? os de comando do conector, ou os de força? não consegui ver as fotos dos amigo acima.

_________________
Atual - XT 1200Z Super Téneré
EX - XT 660Z Ténéré 2013
EX - XT 600E 1997
EX - XR 250 Tornado 2003
EX - CG 125 Titan 2003


Voltar ao topo
 Perfil  
 
MensagemEnviado: 24 Nov 2017, 07:04 
Offline
Avatar do usuário

Registrado em: 19 Jul 2011, 17:10
Mensagens: 819
Localização: Setor Bela Vista
Cidade onde mora: Goiânia, GO
É só inverter os 2 fios GROSSOS que têm a capa preta.

_________________
Para quem gosta, a paixão de pilotar é entendida; para os demais, não adianta explicar.
CB450, Téneré XT600, FZ6-S 2009, Atual XT1200Z Super Ténéré com Escape DUPLO!


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 12 mensagens ]  Ir para página 1, 2  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot], Google Adsense [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB