Bem-vindo: 21 Jan 2018, 17:40

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 41 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5  Próximo
Autor Mensagem
MensagemEnviado: 12 Fev 2016, 13:03 
Offline
Avatar do usuário

Registrado em: 15 Set 2014, 23:02
Mensagens: 52
Localização: Porto Alegre, RS
Cidade onde mora: Porto Alegre, RS
Newson,

Desiste da concessionária e leva em um mecânico bom que certamente identificará o problema.
Eu sei que é absurdo isso, mas infelizmente não dá pra confiar nesses mexânicos de concessionárias. A única que confio e onde levo sempre que posso é a Red Baron de São Paulo. Lá os caras são feras.

Abraço,
Altrão


Voltar ao topo
 Perfil  
 
MensagemEnviado: 12 Fev 2016, 18:22 
Offline
Avatar do usuário

Registrado em: 30 Set 2014, 08:52
Mensagens: 108
Cidade onde mora: Sítio-PR
leva em outro lugar pra ter outra opinião, aliás, deixa o mecânico verificar sem saber de procedimentos já feitos, capaz de não terem feito um serviço de sangria decente... enfim tem tanta coisa pra olhar/desmontar na parte de freio dela, tem que ter certeza que fizeram e fizeram certo

se for pelo manual de serviço, qualquer problema de freio, é "verifique se..." ou "substitua o conjunto da unidade hidraulica" :D


Voltar ao topo
 Perfil  
 
MensagemEnviado: 24 Fev 2016, 18:41 
Offline

Registrado em: 29 Jul 2011, 19:20
Mensagens: 105
Agradeço as respostas de Urso e Ander e infelizmente o buraco parece ser mais embaixo....
Primeiro não conheço mecânico de confiança e mais capaz que o da autorizada...
Segundo a moto baixa o freio por conta de entrada de ar;
Terceiro Não existe o minimo vazamento....

Conclusão na opinião dos mecânicos da yamaha:
O ABS na sua unidade principal, que é lacrada (só pode ser trocada.. não consertada e que custa 8mil dilmas....) Tem um diafragma que deve estar deixando entrar ar no sistema....
assim...
Verei se faço o teste desativando o abs. :oremos: rezem por mim...
[]´s

_________________
Newson
vmax /GSX 750F / XT600 /XT 660 / XTZ 750 / DRZ 400 / CB1300 / XTZ 1200


Voltar ao topo
 Perfil  
 
MensagemEnviado: 24 Fev 2016, 18:45 
Offline
Avatar do usuário

Registrado em: 26 Ago 2014, 17:05
Mensagens: 325
Cidade onde mora: Porto Alegre / RS
newson escreveu:
Agradeço as respostas de Urso e Ander e infelizmente o buraco parece ser mais embaixo....
Primeiro não conheço mecânico de confiança e mais capaz que o da autorizada...
Segundo a moto baixa o freio por conta de entrada de ar;
Terceiro Não existe o minimo vazamento....

Conclusão na opinião dos mecânicos da yamaha:
O ABS na sua unidade principal, que é lacrada (só pode ser trocada.. não consertada e que custa 8mil dilmas....) Tem um diafragma que deve estar deixando entrar ar no sistema....
assim...
Verei se faço o teste desativando o abs. :oremos: rezem por mim...
[]´s


Mas esse diafragma é individual pra parte dianteira / traseira?
Não baixaria ambos os freios?

Uma teoria louca seria o flexivel de freio estar dilatando. Quando sangra esta tudo frio então ele da pressão. Quando vai freando mais forte e quente, ele vai dilatando a baixando o pedal.

_________________
##
==>XT600e 2003
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 24 Fev 2016, 19:40 
Offline

Registrado em: 10 Nov 2014, 21:08
Mensagens: 780
Cidade onde mora: guarulhos/Sp
or isso sou da politica se não tem não quebra... minha duca nunca vai ter problema no ABS.

cara coloca um flexivel direto do burrinho para a pinça, se dps de alguns dias acontecer o mesmo é o reparo do burrinho traseiro..

se não acontecer nada... ai é o modulo do abs que ta te fudendo... se realmente for lacrado e não tiver como trocar nada, coloca um flexivel direto no freio dianteiro, outro no traseiro, e pica o pé no abs... a moto vai perder mais 1k de peso na brincadeira... :D


Voltar ao topo
 Perfil  
 
MensagemEnviado: 24 Fev 2016, 19:43 
Offline
Avatar do usuário

Registrado em: 26 Ago 2014, 17:05
Mensagens: 325
Cidade onde mora: Porto Alegre / RS
Thiago_1100S escreveu:
or isso sou da politica se não tem não quebra... minha duca nunca vai ter problema no ABS.

cara coloca um flexivel direto do burrinho para a pinça, se dps de alguns dias acontecer o mesmo é o reparo do burrinho traseiro..

se não acontecer nada... ai é o modulo do abs que ta te fudendo... se realmente for lacrado e não tiver como trocar nada, coloca um flexivel direto no freio dianteiro, outro no traseiro, e pica o pé no abs... a moto vai perder mais 1k de peso na brincadeira... :D


É uma ótima ideia isolar o modulo ABS colocando flexiveis direto do cilindro mestre à pinça.

O modulo pelo que sei, centraliza os dois freios, até pq a teneré tem UBS.

Tenta isolar o freio traseiro primeiro.

_________________
##
==>XT600e 2003
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 25 Fev 2016, 14:08 
Offline

Registrado em: 29 Jul 2011, 19:20
Mensagens: 105
A moto deixei agora pela manhã na autorizada.

Lunga e Thiago muito grato pelas idéias que repassei agora para o what´s app do mecânico.

Estou aguardando a analise das sugestões por ele. Valeu!

_________________
Newson
vmax /GSX 750F / XT600 /XT 660 / XTZ 750 / DRZ 400 / CB1300 / XTZ 1200


Voltar ao topo
 Perfil  
 
MensagemEnviado: 25 Fev 2016, 17:32 
Offline
Avatar do usuário

Registrado em: 05 Jan 2012, 12:01
Mensagens: 238
Localização: Bela e Santa Catarina
Cidade onde mora: Cidade/UF
A minha teve um problema parecido:
Aparentemente Entrada de ar no sistema.
O mecânico deixou 3 horas a moto sangrando freio traseiro por 3 dias,
Mas dava umas voltas na rua e as bolhas apareciam de novo e aparecia código de erro do ABS (não lembro o nr, mas indicava problema na pressão do freio traseiro)

Como eu havia dito antes, o problema era sujeira ou decomposição das mangueiras , ele desmontou e lançou jato de ar para limpar a mangueira, diz que saiu uma geléia de sujeira.
Problema resolvido, cobrou 150,oo

St 1200 Ano 11/12

_________________
Atual : XT 1200 Z SUPER TÉNÉRÉ
Ex: Suzuki 50, XLX 350, shadow 600, XRE 300 ABS
_______________________________
Adote esta Campanha:
#### ............EVITE ACIDENTES.......... ####
#### ENCOSTE O CARRO PARA USAR O CELULAR. ######


Voltar ao topo
 Perfil  
 
MensagemEnviado: 08 Mar 2016, 02:38 
Offline

Registrado em: 29 Jul 2011, 19:20
Mensagens: 105
Lobo, Urso e todos que responderam, agradeço as sugestões que foram devidamente repassadas ao mecânico.
Mas infelizmente continua a avaliação de que o problema seria no diafragma do ABS mesmo.
Hoje fui pegar a moto, foi combinado uma ultima avaliação que seria a desativação do ABS. Aí fui surpreendido pela informação de que ao desativar o Abs o controle de tração também deixa de funcionar. Confesso que quase desisti pois sempre senti o quanto o controle de tração trabalha para domar as mínimas acelerações da cavala que adoramos :ohhhhh: . Saí da autorizada com a luz do abs acesa e depois vi que sem o velocimetro funcionar também. Mas antes de sair da autorizada, por precaução, passei de sport para turismo.

Bem pessoal é uma boa diferença sem o controle da tração; mesmo a moto setada no modo turismo fica mais esperta e dispara mais rapidamente e com bem mais força que no sport. Por falta de costume é um perigo....Mas que é uma delícia é! :risadinha:
Amanhã verei porque o velocímetro está desativado, não sei se faz parte.

Se dentro de uma semana o freio não baixar, coloco novamente tudo para funcionar e aí... se voltar a baixar..... :thumbdown: devo ir pela sugestão do Lunga para comprar no ML o Abs..

_________________
Newson
vmax /GSX 750F / XT600 /XT 660 / XTZ 750 / DRZ 400 / CB1300 / XTZ 1200


Voltar ao topo
 Perfil  
 
MensagemEnviado: 08 Mar 2016, 15:23 
Offline
Avatar do usuário

Registrado em: 05 Jan 2012, 12:01
Mensagens: 238
Localização: Bela e Santa Catarina
Cidade onde mora: Cidade/UF
É uma tristeza essa história.

Se parou o velocimetro, abs e controle de tração, acho que tiraram o fusível de 7,5A dos sensores.
Se quisesse desligar apenas o ABS , tirava aquele fusível verde de 30 A (duplo) que fica no relé de partida


_________________
Atual : XT 1200 Z SUPER TÉNÉRÉ
Ex: Suzuki 50, XLX 350, shadow 600, XRE 300 ABS
_______________________________
Adote esta Campanha:
#### ............EVITE ACIDENTES.......... ####
#### ENCOSTE O CARRO PARA USAR O CELULAR. ######


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 41 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], FMainieri, Google [Bot], Guilherme Schramm


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB