Bem-vindo: 20 Nov 2018, 21:23

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 35 mensagens ]  Ir para página Anterior  1, 2, 3, 4  Próximo
Autor Mensagem
MensagemEnviado: 09 Mai 2018, 16:13 
Offline

Registrado em: 01 Nov 2017, 12:09
Mensagens: 6
Localização: São Vicente
Cidade onde mora: São Vicente
Eu estranhei justamente pq tbm ando sempre no modo sport, e quando fui retomar percebi a moto no modo zumbi, ops touring (cá entre nós fica muuuito xoxa nesse modo), mas enfim... vou ficar de olho pra ver se acontece novamente


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Mai 2018, 11:22 
Offline

Registrado em: 01 Nov 2017, 12:09
Mensagens: 6
Localização: São Vicente
Cidade onde mora: São Vicente
Mistério desvendado... quando eu reduzi bruscamente a velocidade na estrada, liguei o pisca alerta, mas não havia notado uma relação entre o pisca alerta e o modo de pilotagem.

Nesse fim de semana fui andar e percebi que essa relação entre pisca alerta ligado e modo de pilotagem existe mesmo, parei, liguei o pisca e notei que o modo mudou de S para T. Ao desligar o pisca, o modo volta automaticamente ao S (se estiver parado).

Não sei se o pessoal sabia, mas fica a resposta da "mudança automática" de modo de pilotagem ao ligar o pisca alerta


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Mai 2018, 17:03 
Offline
Avatar do usuário

Registrado em: 30 Set 2014, 08:52
Mensagens: 148
Cidade onde mora: Sítio-PR
Nao existe mudança automática. Tua moto tá com o comando oxidado ou alguma avaria.

Botão de pisca alerta é uma coisa, mudança de mapa é outra. A única coisa combinada na moto é o freio rs


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Mai 2018, 17:13 
Offline

Registrado em: 01 Nov 2017, 12:09
Mensagens: 6
Localização: São Vicente
Cidade onde mora: São Vicente
Pode ser um defeito, ou oxidação... de fato não encontrei nada sobre o assunto no Manual.

Sei lá se tem algo em curto ou algo assim, mas o fato é que a mudança ocorre quando estou no S e ligo o pisca alerta, vai automaticamente para o T, mas o contrário não é verdadeiro. Penso que se fosse algum problema elétrico ou algo do tipo teria que acontecer mudando tanto do S pro T como do T pro S. :crazy: :crazy: :crazy:

Testei algumas vezes ontem e reparei nessas mudanças malucas. Realmente não faz sentido, mas enfim... vai saber kkkkkkkkk

A minha é modelo 2015


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Mai 2018, 17:43 
Offline
Avatar do usuário

Registrado em: 30 Set 2014, 08:52
Mensagens: 148
Cidade onde mora: Sítio-PR
Os botões são próximos, logo.........

Abre, verifica e passa um limpa contato.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Mai 2018, 19:59 
Offline
Avatar do usuário

Registrado em: 26 Ago 2014, 17:05
Mensagens: 405
Cidade onde mora: Porto Alegre / RS
falando em oxidação.. uma dica.
Retire o punho completo acelerador e passe graxa embaixo.
Entre o tubo e o guidão entra agua e oxida o guidão. ficando o punho mais pesado com o tempo.

_________________
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Mai 2018, 20:00 
Offline
Avatar do usuário

Registrado em: 26 Ago 2014, 17:05
Mensagens: 405
Cidade onde mora: Porto Alegre / RS
falando em oxidação.. uma dica.
Retire o punho completo acelerador e passe graxa embaixo.
Entre o tubo e o guidão entra agua e oxida o guidão. ficando o punho mais pesado com o tempo.

_________________
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 22 Mai 2018, 09:41 
Offline

Registrado em: 01 Nov 2017, 12:09
Mensagens: 6
Localização: São Vicente
Cidade onde mora: São Vicente
Ander escreveu:
Os botões são próximos, logo.........

Abre, verifica e passa um limpa contato.



Boa... vou fazer isso


Voltar ao topo
 Perfil  
 
MensagemEnviado: 24 Mai 2018, 09:21 
Offline

Registrado em: 11 Dez 2017, 13:55
Mensagens: 12
Cidade onde mora: Valparaíso de goiás GO
Só ando no modo turismo. Não tenho necessidade para mais que isso. A moto anda muito bem e fica menos gastona. Minha média é 30 km/l


Voltar ao topo
 Perfil  
 
MensagemEnviado: 24 Mai 2018, 09:22 
Offline
Avatar do usuário

Registrado em: 26 Ago 2014, 17:05
Mensagens: 405
Cidade onde mora: Porto Alegre / RS
Ednaldo2000 escreveu:
Só ando no modo turismo. Não tenho necessidade para mais que isso. A moto anda muito bem e fica menos gastona. Minha média é 30 km/l

anda puxado por uma tenere 250? :risadona:

_________________
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 35 mensagens ]  Ir para página Anterior  1, 2, 3, 4  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot], Google Adsense [Bot], Juninho Zanella, LALÃO BRKT


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB