Bem-vindo: 18 Fev 2018, 03:50

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 11 mensagens ]  Ir para página 1, 2  Próximo
Autor Mensagem
MensagemEnviado: 01 Jul 2015, 20:36 
Offline

Registrado em: 18 Jan 2015, 11:34
Mensagens: 5
Cidade onde mora: Francisco Beltrão-Pr
Minha super está hoje com 10 mil km e já na segunda bomba d'água. A primeira começou a pingar no respiro sobre o protetor de cárter com 8 mil km. Foi trocado a bomba por uma nova que veio lacrada da fábrica e essa também agra começou a pingar. A super está hoje com 10 mil km. Tecnicos da yamaha bem como meu mecânico estão analisando o problema já a 10 dias e até agora nada de um parecer. Alguém já teve este problema ou sabe de algo???
Obrigado.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 02 Jul 2015, 22:49 
Offline
Avatar do usuário

Registrado em: 15 Jan 2011, 12:40
Mensagens: 1614
Cidade onde mora: Jaboatão dos Guararapes/PE
Desconheço.

Mas o problema deve ser bem restrito, lote de bombas com defeito, instalação mal feita ou alguma face empenada.

_________________
DIEGO NUNES | RECIFE-PE |Yamaha XT 660R
Fazer 250, New Fazer 250, XRE 300, Ténéré 250 ^


Voltar ao topo
 Perfil  
 
MensagemEnviado: 02 Jul 2015, 22:58 
Offline

Registrado em: 18 Jan 2015, 11:34
Mensagens: 5
Cidade onde mora: Francisco Beltrão-Pr
diegonunes escreveu:
Desconheço.

Mas o problema deve ser bem restrito, lote de bombas com defeito, instalação mal feita ou alguma face empenada.


Hoje a bomba apresentou também uma gota de óleo, isso mesmo...óleo na mangueirinha do respiro que fica sobre a proteção do cárter. Tá difícil.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 03 Jul 2015, 07:50 
Offline
Avatar do usuário

Registrado em: 30 Set 2014, 08:52
Mensagens: 117
Cidade onde mora: Sítio-PR
não entendi, o vazamento pelo respiro vem do reservatório de expansão? ou vaza direto no corpo da bomba??
a sua moto apresenta super aquecimento (HI no painel) ou apenas água saindo?


Voltar ao topo
 Perfil  
 
MensagemEnviado: 03 Jul 2015, 12:07 
Offline

Registrado em: 18 Jan 2015, 11:34
Mensagens: 5
Cidade onde mora: Francisco Beltrão-Pr
Ander escreveu:
não entendi, o vazamento pelo respiro vem do reservatório de expansão? ou vaza direto no corpo da bomba??
a sua moto apresenta super aquecimento (HI no painel) ou apenas água saindo?


Vaza no respiro, aquela mangueirinha embaixo da bomba, temperatura normal, aciona ventoinha em 105 graus e desliga em 100 (na cidade) na estrada mantem-se em torno de 78 a 82 graus. Com 8 mil km foi trocado a bomba por estar pingando na mangueirinha do respiro. Com 9.700 km aconteceu com a outra bomba colocada e agora também apareceu uma gota de óleo.

Conversei com outro mecânico hoje e ele acha que é no selo da bomba só que a moto está na garantia ainda.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 04 Jul 2015, 08:34 
Offline
Avatar do usuário

Registrado em: 07 Out 2013, 02:05
Mensagens: 21
Localização: Itumbiara - GO
Cidade onde mora: ITUMBIARA-GO
Caro Biazus

Pode ser que quando o mecânico foi montar a bomba o retentor do óleo foi danificado, o que não é difícil de acontecer e já ocorreu em uma outra moto que tive.

Abraço

_________________
1º Lambretta 1958
9º XTZ1200 Super Tenere
10º Honda CB600 Hornet
11º XTZ1200 Super Tenere DX


Voltar ao topo
 Perfil  
 
MensagemEnviado: 27 Jul 2015, 17:13 
Offline

Registrado em: 18 Jan 2015, 11:34
Mensagens: 5
Cidade onde mora: Francisco Beltrão-Pr
Dalambreta escreveu:
Caro Biazus

Pode ser que quando o mecânico foi montar a bomba o retentor do óleo foi danificado, o que não é difícil de acontecer e já ocorreu em uma outra moto que tive.

Abraço


Amigão, a moto é nova e a segunda bomba colocada veio lacrada de fábrica, não foi desmontada.
Ainda estão analisando e eu com a moto parada já a 40 dias, é mole????


Voltar ao topo
 Perfil  
 
MensagemEnviado: 10 Nov 2017, 15:28 
Offline

Registrado em: 10 Nov 2017, 15:21
Mensagens: 5
Cidade onde mora: São Paulo SP
Boa tarde Biazus Paraná.
A minha ST 2015 está com esse mesmo problema de vazamento de óleo pelo duto ladrão da bomba d' água. Meu mecânico disse que é bem possível que tenha ocorrido danos no selo e por essa razão está pingando um pouco de óleo misturado a água. Qual foi a solução dada para a sua moto? Obrigado


Voltar ao topo
 Perfil  
 
MensagemEnviado: 06 Fev 2018, 21:01 
Offline

Registrado em: 06 Fev 2018, 20:40
Mensagens: 1
Cidade onde mora: Mairinque/SP
tenho um XJ6 e esta com o mesmo problema...
troquei selo mecanico, abraçadeiras, mangueira...... cheguei a passasr SILICONE de alta temperatura (gambiarra feia) em tudo e mesmo assim vaza por tras da bomba d'agua.
imagino que esteja vazando por um furo que fica entre o selo mecanico e o retentor de oleo.
ao trocar o selo mecanico, diminuiram as gotas, mas ainda vaza quando ela atinge + ou - 85º.
nao acho NADA na internet sobre esse problema... vi que tem muita gente reclamando disso com a XT660.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 14 Fev 2018, 10:45 
Offline

Registrado em: 10 Nov 2017, 15:21
Mensagens: 5
Cidade onde mora: São Paulo SP
A Bomba D' água da minha ST foi finalmente reparada pelo meu mecânico uruguaio Agustin (Agus Moto Conceito - em Sampa). Foram substituídos alguns reparos, rolamento e selo mecânico. Mas o problema maior era uma pequena folga do eixo da bomba que foi solucionada com um truque Uruguaio. Se alguém tiver esse mesmo problema e precisar do contato do Agustim é só falar. abraço


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 11 mensagens ]  Ir para página 1, 2  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB