Bem-vindo: 15 Dez 2018, 09:00

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 16 mensagens ]  Ir para página 1, 2  Próximo
Autor Mensagem
MensagemEnviado: 20 Fev 2015, 11:28 
Offline
Avatar do usuário

Registrado em: 26 Ago 2014, 17:05
Mensagens: 406
Cidade onde mora: Porto Alegre / RS
Eu troquei as velas da tenere, pus iridium e tudo ficou ok.
Após alguns dias, a moto começou a dar umas falhadas em baixa rotação, dando umas "engolidas" na retomada.

Levei lá, até pensei q fossem as velas. Testamos com as originais, mas mesmo assim o mesmo sintoma: Fria funciona normal, esquenta começa a falhar.

O diagnostico na CC Yamaha, é que está dando fuga de corrente nos cachimbos de vela. No caso, a tenere não tem cabos de vela, o cachimbo e bobina são uma peça só.
Me falaram que os 4 estão com rachaduras, então por isso a falha.

Alguém pode me dar uma opinião sobre o que acha, antes de eu gastar uma banana de grana nessas peças? hahahaah :cry:

_________________
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Fev 2015, 06:56 
Offline
Avatar do usuário

Registrado em: 07 Ago 2013, 15:42
Mensagens: 997
Localização: Z.Norte
Cidade onde mora: São Paulo - SP
Se só temos duas velas como pode ter 4 cachimbos ?

_________________
Antes Speed : CBX750, GSXR1100, TL1000, SRAD1000
Atual Trail : Super Tenere 1200 e Tenere 250
Futuro : O que Deus quiser e o Diabo deixar.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Fev 2015, 08:47 
Offline
Avatar do usuário

Registrado em: 26 Ago 2014, 17:05
Mensagens: 406
Cidade onde mora: Porto Alegre / RS
Sao 2 velas p cilindro.

_________________
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Fev 2015, 09:06 
Offline
Avatar do usuário

Registrado em: 22 Abr 2013, 17:20
Mensagens: 72
Cidade onde mora: Belo Horizonte MG
Com a minha aconteceu a mesma coisa. Instalei as velas Iridium regulando os eletrodos que vieram foram da especificação. Começando dando umas falhas de vez em quando. Depois parou. A única coisa diferente que fiz foi abastecer desde então com gasolina aditivada Petrobrás. Vc regulou os eletrodos das velas? ABs


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Fev 2015, 09:13 
Offline
Avatar do usuário

Registrado em: 26 Ago 2014, 17:05
Mensagens: 406
Cidade onde mora: Porto Alegre / RS
totonho99 escreveu:
Com a minha aconteceu a mesma coisa. Instalei as velas Iridium regulando os eletrodos que vieram foram da especificação. Começando dando umas falhas de vez em quando. Depois parou. A única coisa diferente que fiz foi abastecer desde então com gasolina aditivada Petrobrás. Vc regulou os eletrodos das velas? ABs


Foi instalado na concessionaria. Deve ter sido regulado. Usando o conjunto de cachimbos de outra tenere, nso ocorre a falha...
Testamos c as velas originais e meus cachimbos, permanece a falha.

_________________
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Fev 2015, 09:35 
Offline
Avatar do usuário

Registrado em: 07 Ago 2013, 15:42
Mensagens: 997
Localização: Z.Norte
Cidade onde mora: São Paulo - SP
obrigado lunga,
essa de duas velas por cilindro eu não sabia.

_________________
Antes Speed : CBX750, GSXR1100, TL1000, SRAD1000
Atual Trail : Super Tenere 1200 e Tenere 250
Futuro : O que Deus quiser e o Diabo deixar.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 23 Fev 2015, 10:31 
Offline

Registrado em: 02 Fev 2015, 12:29
Mensagens: 4
Cidade onde mora: SP /SP
lunga escreveu:
totonho99 escreveu:
Com a minha aconteceu a mesma coisa. Instalei as velas Iridium regulando os eletrodos que vieram foram da especificação. Começando dando umas falhas de vez em quando. Depois parou. A única coisa diferente que fiz foi abastecer desde então com gasolina aditivada Petrobrás. Vc regulou os eletrodos das velas? ABs


Foi instalado na concessionaria. Deve ter sido regulado. Usando o conjunto de cachimbos de outra tenere, nso ocorre a falha...
Testamos c as velas originais e meus cachimbos, permanece a falha.


Já tive 2 motos com esse problema (nenhuma yamaha), sempre a mesma coisa... sensor map. ele tbm dá problema qdo qr, dá pra limpar, mas o ideal é substituir.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 23 Fev 2015, 10:33 
Offline
Avatar do usuário

Registrado em: 26 Ago 2014, 17:05
Mensagens: 406
Cidade onde mora: Porto Alegre / RS
Valadao escreveu:

Já tive 2 motos com esse problema (nenhuma yamaha), sempre a mesma coisa... sensor map. ele tbm dá problema qdo qr, dá pra limpar, mas o ideal é substituir.


Na minha realmente parece serem os cachimbos (ignition coil). Vou ter que gastar :thumbdown:

_________________
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 07 Ago 2015, 14:55 
Offline
Avatar do usuário

Registrado em: 26 Ago 2014, 17:05
Mensagens: 406
Cidade onde mora: Porto Alegre / RS
Revivendo o topico para dar fechamento.

Comprei os 4 cachimbos (ignition coil) e resolveu o problema.

Abs.

_________________
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Ago 2015, 23:01 
Offline
Avatar do usuário

Registrado em: 11 Ago 2015, 17:32
Mensagens: 42
Cidade onde mora: Cruzeiro do Sul/AC
lunga escreveu:
Revivendo o topico para dar fechamento.

Comprei os 4 cachimbos (ignition coil) e resolveu o problema.

Abs.



Quanto?


Enviado do meu iPhone usando Tapatalk


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 16 mensagens ]  Ir para página 1, 2  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB