Dificuldade de partida em dias frios com a Super Ténéré

Aqui ficarão as informações sobre a Super Ténéré 1200.
Avatar do usuário
diegoehmke
Novato
Novato
Mensagens: 22
Registrado em: 23 Mar 2018, 11:14
Cidade onde mora: Jaraguá do Sul/SC
Localização: Jaraguá do Sul/SC

Re: Dificuldade de partida em dias frios com a Super Ténéré

Mensagem por diegoehmke » 23 Out 2019, 09:03

Estou usando bateria da motobatt não tive problemas de partida nesse inverno,(moro em Jaraguá do Sul -sc)
Agora tem uma uma mais forte até,
Quando for trocar vou manter motobatt mas pegar essa mais forte mbtx14s
(Ò.ó)“Você vive mais cinco minutos em cima de uma moto, do que algumas pessoas vivem a vida toda”

luizap
Novato-
Novato-
Mensagens: 1
Registrado em: 31 Out 2019, 16:00
Cidade onde mora: Foz do Iguaçu

Re: Dificuldade de partida em dias frios com a Super Ténéré

Mensagem por luizap » 31 Out 2019, 16:30

Boa tarde!!! A uns 15 dias eu estive viajando com a ST para Argentina, Bolívia, Peru e voltando pelo Brasil. Em Puno/PERU a moto ficou 2 dias parada em estacionamento aberto e a noite a temperatura chegava até a -2. No dia de partir estava uns 9 graus e ela simplesmente não pegava. A bateria estava ótima, mas não havia explosão. Tentei por muitas vezes até que a bateria diminuiu consideravelmente (obs. não tinha descida para tentar tranco). Fiz uma ligação em outra moto que estava junto mas ainda não pegou. Começou um cheiro de gasolina muito forte e nada de ligar. Girava mas não pegava. Tentei com a bateria de um carro mas também não pegou. Tentei com uma bateria de caminhão e depois de muito insistir (total de umas 4 horas) ela pegou! DETALHE: Enquanto eu tentava ligar a moto ou esperava a ajuda de alguém procurei sobre o problema no google e encontrei este blog. Quando ví que vários já haviam tido o mesmo problema no frio fique puto da vida. Uma moto 1200 ter problemas pra ligar no frio? Absurdo.. Mas esta não foi a primeira vez que ela me deixou na mão. A uns 3 anos, voltando do Uruguai, em uma cidadezinha que não lembro o nome, também estava frio e a minha ST e a ST de outro colega também não ligaram. Só no tranco. Naquela vez pensamos que era combustível, mas agora entendo que é o frio. Levei a moto na concessionária para uma ''revisão'' e relatei o problema pro mecânico. Sabe o que ele me disse? Que a moto foi feita pro Brasil (país tropical) e ''Quando não funcionar no frio você joga uma água quente no motor'' kkkkkkkkkkkkkkkkkkkkkkkkkkkk

Avatar do usuário
diegoehmke
Novato
Novato
Mensagens: 22
Registrado em: 23 Mar 2018, 11:14
Cidade onde mora: Jaraguá do Sul/SC
Localização: Jaraguá do Sul/SC

Re: Dificuldade de partida em dias frios com a Super Ténéré

Mensagem por diegoehmke » 31 Out 2019, 16:46

Luizap, olha... Água quente é uma boa pra tirar do sufoco hein... Nunca pensei nisso.
Lembro de que usávamos na Tobata do meu opa(avô) ou do meu sogro falando que acendiam fogo embaixo do trator pra fazer pegar... É uma opção interessante.
Agora que lembrei, vou dar uma olhada no fórum gringo da super pra ver se lá eles tbm tem problema...
(Ò.ó)“Você vive mais cinco minutos em cima de uma moto, do que algumas pessoas vivem a vida toda”

Jaime Luiz Remor
Novato-
Novato-
Mensagens: 1
Registrado em: 10 Nov 2019, 10:04
Cidade onde mora: Santa Helena PR

Re: Dificuldade de partida em dias frios com a Super Ténéré

Mensagem por Jaime Luiz Remor » 10 Nov 2019, 10:13

Bom dia. Comigo ocorreu em uma viagem ao Peru, em Cuzco, após ficar dois dias parada no hotel. Chamei mecânico e ninguém conseguiu resolver. Tivemos que dar um tranco.... Inclusive há um relato anterior no fórum, em condições e local idêntico. Talvez parte do problema tenha sido o fato de eu não ter trocado a vela na revisão dos 20 mil km, como alguns recomendam. No entanto, na volta daquela viagem, o proprietário da concessionária Yamaha em Salta (AR) me sugeriu realizar um procedimento: antes de dar a partida, ligar e desligar a chave por três vezes seguidamente. Segundo ele, este procedimento alteraria uma condição do sistema de injeção, permitindo que a moto dê partida normal no frio e na altitude. Não sei se funciona, porque não peguei mais frio intenso desde então, o que me impediu de realizar o teste. Em todo o caso, fica a dica. Se alguém souber ou utilizar esse expediente, seria interessante contribuir com sua experiência. Abraços e bom domingo.

Avatar do usuário
Eniot
Participativo-
Participativo-
Mensagens: 303
Registrado em: 04 Mai 2015, 10:25
Cidade onde mora: Juiz de Fora-MG

Re: Dificuldade de partida em dias frios com a Super Ténéré

Mensagem por Eniot » 11 Nov 2019, 10:45

Não acredito que esse procedimento faça alguma diferença. No caso de viagens a locais com temperaturas mais baixas, o recomendável é utilizar um óleo multiviscoso que abranja uma faixa mais adequada do que o original recomendado 20W50. Um 10w40 ou um 10w50 evitaria a dificuldade de ligar um baixas temperaturas. A vela nova também sempre dará uma força, junto a uma bateria nova com o CCA mais alto possível.

Enio
ET.
CBR 600F 2012 - Preta
BMW G650GS 2014 - Branca
Triumph Tiger 800 2014 - Branca
Yamaha XTZ 1200 DX - 2015 - Cinza

Acvmascarenhas
Novato-
Novato-
Mensagens: 11
Registrado em: 27 Nov 2019, 16:52
Cidade onde mora: São Paulo/SP

Re: Dificuldade de partida em dias frios com a Super Ténéré

Mensagem por Acvmascarenhas » 27 Nov 2019, 17:34

Boa tarde a todos !

Mais um sofredor com a partida da ST 1200, sendo esse meu primeiro post e contribuição.

Sou proprietário de uma ST 2012 com aproximadamente 106.000km e recentemente tive o problema em dar partida na moto.

Moto revisada recentemente, bateria com carga (Motobat – muito boa essa bateria), óleo Motul 5100 10w50, a temperatura ambiente não estava baixa (17º), mas os sintomas foram os mesmos: duas semanas sem ligar a moto e quando fui dar partida, mesmo a bateria estando com carga total (carreguei antes de ligar), após várias tentativas a moto não pegou e ficou um cheiro forte de gasolina (afogou).

Procurei a solução nesse post mas ainda não havia nada conclusivo.

Fui verificar em um site gringo (não sei se é permitido deixar o link aqui) e constatei que, segundo ali discutido, se trata de uma “característica” de nossas motos mas existe uma forma de “contornar” o problema.

Uma das conclusões que chegaram no referido Fórum gringo é que esse problema normalmente é causado quando desligamos nossas motos diretamente na chave de ignição (foi exatamente isso que fiz antes de começarem os problemas), ou seja, SEMPRE devemos desligar nossas motos no interruptor de punho e só depois desligar a chave.

Como não sei se é permitido deixar o link aqui, os interessados dêem uma procurada no google pela frase: “super tenere hard start”. É um Fórum gringo da ST 1200 e procurando no google pela frase indicada será o primeiro link que aparecerá.

Pois bem, depois de ler todos os "post" sobre o tema (meu inglês é zero e usei o google tradutor), o resumo para resolver o problema foi dado da seguinte forma e nessa sequência:

1- Coloque o interruptor de partida na posição desligado;
2- Coloque a chave em ON e o câmbio em ponto morto;
3- Coloque o interruptor de partida na posição de ligar;
4- Proceder ao “WOT” (?????) - OBS. Tive que ler/traduzir quase todos os "post" pra descobrir o que é esse infeliz de “WOT” que eles tanto mencionavam e descobri que é: "abrir/acionar o acelerador todo"... muita ignorância de minha parte (não sou mecânico) e vontade grande de xingar aqueles gringos que nunca explicavam o que era o tal do "WOT";
5- Acione a partida e assim que a moto pegar desacelere.

OBS.: Esse procedimento acima funcionou no meu caso.

No referido site também indicam duas opções para limpar os cilindros de combustível no caso da moto “afogar”:

1- Várias pessoas simplesmente deixam a moto durante a noite e iniciam o processo indicado no dia seguinte; ou
2- Puxe/Retire o fusível nº 4 e ligue o motor de arranque com o acelerador totalmente aberto (aquele infeliz do "WOT"). O fusível nº 4 é o responsável pelo sistema de injeção de combustível.

Para encerrar, peço desculpas pelo post longo mas como se trata de um problema que não é incomum em nossas motos, eventualmente algum colega pode se socorrer dessa solução, que no meu caso funcionou. Lembrando também em deixar bem claro que NÃO sou mecânico e meus conhecimentos são bem primários na área, além do que os créditos dessa solução não são meus e sim dos colegas do Fórum gringo que indiquei.

Grande abraço a todos.

Augusto Mascarenhas

Avatar do usuário
Eniot
Participativo-
Participativo-
Mensagens: 303
Registrado em: 04 Mai 2015, 10:25
Cidade onde mora: Juiz de Fora-MG

Re: Dificuldade de partida em dias frios com a Super Ténéré

Mensagem por Eniot » 28 Nov 2019, 07:44

Augusto,

Boa dica. No meu caso já conheço o procedimento de "limpar o cabeçote". Já utilizei muito em carros mais antigos, na época de carburador. Ao abrir o acelerador até o máximo, a borboleta permite um fluxo de ar na câmara de combustão, "secando" as velas e permitindo o centelhamento que estava interrompido pelo excesso de combustível. Abraços. brinde

Enio
ET.
CBR 600F 2012 - Preta
BMW G650GS 2014 - Branca
Triumph Tiger 800 2014 - Branca
Yamaha XTZ 1200 DX - 2015 - Cinza

Acvmascarenhas
Novato-
Novato-
Mensagens: 11
Registrado em: 27 Nov 2019, 16:52
Cidade onde mora: São Paulo/SP

Re: Dificuldade de partida em dias frios com a Super Ténéré

Mensagem por Acvmascarenhas » 28 Nov 2019, 08:34

Valeu Enio.

A intenção é ajudar os colegas com menos conhecimentos (como eu), que eventualmente tenham esse tipo de problema e possam solucionar com a dica do Fórum gringo.

Abraço.
Augusto Mascarenhas

vhjakubowski
Novato-
Novato-
Mensagens: 2
Registrado em: 03 Dez 2019, 10:32
Cidade onde mora: porto alegre/rs

Re: Dificuldade de partida em dias frios com a Super Ténéré

Mensagem por vhjakubowski » 03 Dez 2019, 10:39

Vítor Hugo, t
Editado pela última vez por vhjakubowski em 03 Dez 2019, 10:42, em um total de 1 vez.

vhjakubowski
Novato-
Novato-
Mensagens: 2
Registrado em: 03 Dez 2019, 10:32
Cidade onde mora: porto alegre/rs

Re: Dificuldade de partida em dias frios com a Super Ténéré

Mensagem por vhjakubowski » 03 Dez 2019, 10:41

Vítor Hugo, tudo certo? Tenho lido muito a respeito...mas não vejo ninguém falar e ter certeza que outras baterias, de outras marcas, podem ficar na posição que a original fica...
E ai mora meu medo em comprar outra marca, e até estou precisando comprar, pois não vejo nada a esse respeito...tecnicamente falando.
Nada que teóricos de usuário de teclado que acham que pode entende?
Liguei para a Moura aqui de Porto Alegre e o Magrão não soube com exatidão e frieza me dizer se pode ou não pode colocar a deles de lado, posição que fica na Super.....
E ai? Difícil né?
Abraço.

Responder