Bem-vindo: 12 Dez 2018, 01:11

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 47 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5
Autor Mensagem
MensagemEnviado: 29 Nov 2018, 15:55 
Offline
Avatar do usuário

Registrado em: 25 Jan 2011, 07:39
Mensagens: 297
Localização: Muriaé - MG
Cidade onde mora: Muriaé - MG
Super 2015, compartilho dos mesmos problemas com a partida no frio.
Observei que em viagens o problema acontecia apenas quando a moto dormia no relento.
Na Bolívia e no Chile tivemos que dar tranco várias vezes, acabei colocando uma bateria novinha em cusco mas o problema persistiu. No Ushuaia apenas um vez quando a moto dormiu no relento abaixo dos -3.

Alguém já fez o uso dessas baterias Alliant? Penso em colocar uma com CCA maior que a original. Segue link abaixo da tabela com especificações das baterias da marca:

https://www.google.com.br/search?q=tabela+bateria+aliant&source=lnms&tbm=isch&sa=X&ved=0ahUKEwiG26njofreAhWDkJAKHTVvCtgQ_AUIDygC&biw=1280&bih=653#imgrc=jHL1pkEopPudBM:


Editado pela última vez por PedroPersonal em 29 Nov 2018, 18:59, em um total de 2 vezes.

Voltar ao topo
 Perfil  
 
MensagemEnviado: 29 Nov 2018, 16:27 
Offline
Avatar do usuário

Registrado em: 23 Mar 2018, 11:14
Mensagens: 2
Localização: Jaraguá do Sul/SC
Cidade onde mora: Jaraguá do Sul/SC
ja ouvi falar muito bem das alliant, o problema que tem de ter um carregador especifico, que é praticamente dobra o preço da bateria

_________________
(Ò.ó)“Você vive mais cinco minutos em cima de uma moto, do que algumas pessoas vivem a vida toda”


Voltar ao topo
 Perfil  
 
MensagemEnviado: 03 Dez 2018, 08:09 
Offline
Avatar do usuário

Registrado em: 04 Mai 2015, 10:25
Mensagens: 278
Cidade onde mora: Juiz de Fora-MG
PedroPersonal escreveu:
Super 2015, compartilho dos mesmos problemas com a partida no frio.
Observei que em viagens o problema acontecia apenas quando a moto dormia no relento.
Na Bolívia e no Chile tivemos que dar tranco várias vezes, acabei colocando uma bateria novinha em cusco mas o problema persistiu. No Ushuaia apenas um vez quando a moto dormiu no relento abaixo dos -3.

Alguém já fez o uso dessas baterias Alliant? Penso em colocar uma com CCA maior que a original. Segue link abaixo da tabela com especificações das baterias da marca:

https://www.google.com.br/search?q=tabela+bateria+aliant&source=lnms&tbm=isch&sa=X&ved=0ahUKEwiG26njofreAhWDkJAKHTVvCtgQ_AUIDygC&biw=1280&bih=653#imgrc=jHL1pkEopPudBM:


Alguns posts atrás o Carlão indicou essa com CCA maior:
https://produto.mercadolivre.com.br/MLB ... ytz14s-_JM

Enio

_________________
ET.

XTZ 1200 DX - 2015 - Cinza


Voltar ao topo
 Perfil  
 
MensagemEnviado: 03 Dez 2018, 22:31 
Offline
Avatar do usuário

Registrado em: 25 Jan 2011, 07:39
Mensagens: 297
Localização: Muriaé - MG
Cidade onde mora: Muriaé - MG
Obrigado ENIOT, quando for trocar colocarei alguma com cca maior, com certeza!!!!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Dez 2018, 20:24 
Offline
Avatar do usuário

Registrado em: 18 Jun 2015, 12:40
Mensagens: 32
Cidade onde mora: Rio De Janeiro/RJ
Eu tinha esse problema, estou em uma expedição no Atacama, troquei a bateria antes de viajar, coloquei uma motobatt. Peguei no deserto do Atacama -10 e a moto pegou de estalo. Conclusão!!! Bateria. Fiz uma viagem pra Sete Lagoas e com 8 graus e bateria original, não pegava.


Enviado do meu iPhone usando Tapatalk

_________________
ST 1200DX 60th Anniversary 2016/2017


Voltar ao topo
 Perfil  
 
MensagemEnviado: 07 Dez 2018, 06:27 
Offline
Avatar do usuário

Registrado em: 25 Jan 2011, 07:39
Mensagens: 297
Localização: Muriaé - MG
Cidade onde mora: Muriaé - MG
mauriciovv escreveu:
Eu tinha esse problema, estou em uma expedição no Atacama, troquei a bateria antes de viajar, coloquei uma motobatt. Peguei no deserto do Atacama -10 e a moto pegou de estalo. Conclusão!!! Bateria. Fiz uma viagem pra Sete Lagoas e com 8 graus e bateria original, não pegava.


Enviado do meu iPhone usando Tapatalk


A moto foi ligada nessa temperatura? Qual CCA DA motobatt? abraços


Voltar ao topo
 Perfil  
 
MensagemEnviado: 09 Dez 2018, 08:52 
Offline
Avatar do usuário

Registrado em: 18 Jun 2015, 12:40
Mensagens: 32
Cidade onde mora: Rio De Janeiro/RJ
PedroPersonal escreveu:
mauriciovv escreveu:
Eu tinha esse problema, estou em uma expedição no Atacama, troquei a bateria antes de viajar, coloquei uma motobatt. Peguei no deserto do Atacama -10 e a moto pegou de estalo. Conclusão!!! Bateria. Fiz uma viagem pra Sete Lagoas e com 8 graus e bateria original, não pegava.


Enviado do meu iPhone usando Tapatalk


A moto foi ligada nessa temperatura? Qual CCA DA motobatt? abraços


O CCA 160, 10,5A. É a bateria compatível MBTX9

_________________
ST 1200DX 60th Anniversary 2016/2017


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 47 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB