Bem-vindo: 10 Dez 2018, 00:45

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 3 mensagens ] 
Autor Mensagem
 Título: Erro 19
MensagemEnviado: 09 Out 2017, 11:10 
Offline

Registrado em: 09 Out 2017, 10:49
Mensagens: 2
Cidade onde mora: Maricá/RJ
Bom dia amigos a minha tenere 16/17 apresenta problemas no alarme positron duoblock pro 330 desde que comprei a moto e instalei na moto x do Fonseca/Niterói/RJ . Primeiros sintomas moto dispara o alarme com a moto parada sem ninguém encostar nela. Na revisão de mil relatei o problema, mais a moto continuou com o mesmo. Na revisão de 5mil relatei novamente e foi verificado e a principio solucionado. Sqn o problema continua e com agravante, agora corta combustivel na estrada do nada. E estou com muita dificuldade para ligar a moto está aparecendo (erro 19) no painel. Fiz contato com a moto x, informaram que a moto vai precisar fazer um recall trocar o chicote. Foi marcado para o dia 20/10/17 tenho que levar a moto na parte da manhã e deixar ela o dia todo. Outro erro grave de atendimento pois o certo seria hora marcada assim como outras marcas fazem ( Honda, Kawasaki etc...). Mais segue o jogo, vamos ver se dessa vez resolve o problema.


Voltar ao topo
 Perfil  
 
 Título: Re: Erro 19
MensagemEnviado: 20 Out 2017, 14:26 
Offline

Registrado em: 16 Out 2016, 12:50
Mensagens: 7
Cidade onde mora: São José/SC
ola,.. o erro 19, se resolve com o recall, sem problemas. Mas não creio que vá resolver o problema do alarme. Deve ser um mau contato, se quem instalou não resolve, gaste um pouco mais e leve em outra empresa que instala para conferirem se está tudo certo, mas fique esperto, pois cortar o alarme cortar seu motor sem aviso, pode ser questão de vida ou morte, nesse caso, melhor ficar sem alarme. :joinha:


Voltar ao topo
 Perfil  
 
 Título: Re: Erro 19
MensagemEnviado: 05 Nov 2017, 08:58 
Offline

Registrado em: 09 Out 2017, 10:49
Mensagens: 2
Cidade onde mora: Maricá/RJ
Bom dia. Fiz o recall, segundo a motox foi trocado o chicote da moto. A moto nao apresenta mais o erro 19. Em relaçao ao alarme desabilitei o sensor de movimento, o alarme so esta trabalhando no modo assalto.


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 3 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB