Bem-vindo: 14 Dez 2018, 03:08

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 7 mensagens ] 
Autor Mensagem
 Título: falha
MensagemEnviado: 21 Ago 2016, 23:21 
Offline

Registrado em: 21 Ago 2016, 12:55
Mensagens: 4
Cidade onde mora: Rio Formoso, Pernambuco, Brasi
bom dia amigos venho por este meio partilha com vcs. tenho uma tenere 2016 com 3 meses aos 3000 km me apresenta falhas do tipo em velocidade de 90 a 110 km/h ela desliga se apagando todos os componentes interessante que se desliga tenho que desligar a chave e voltar aligar... maior problema que isso não acontece sempre falei com a concessionaria na revisão de 5 mil km eles ficarão de ver na próxima revisão de 10 mil km confesso que estou muito decepcionado com minha moto não comprei no começo do ano pra vim sem esses tipos de erros e ca estou eu com que mas temia hoje sou vitima alguém teve esse problemas e foi solucionado??? agradeço desde já qualquer atenção e Informacões...


Voltar ao topo
 Perfil  
 
 Título: Re: falha
MensagemEnviado: 21 Ago 2016, 23:47 
Offline

Registrado em: 09 Mai 2016, 00:47
Mensagens: 63
Localização: Belo Horizonte / MG
Cidade onde mora: Belo Horizonte
O problema da moto desligar enquanto em funcionamento é o anti-incêndio ( anti-choque ) dela.
As Tés ( ao menos as BlueFlex sei que todas tem ) possuem este sistema. O seu pode estar solto, bambo, ou certamente com mau funcionamento.


Voltar ao topo
 Perfil  
 
 Título: Re: falha
MensagemEnviado: 22 Ago 2016, 02:13 
Offline
Avatar do usuário

Registrado em: 20 Mar 2012, 23:00
Mensagens: 462
Cidade onde mora: São Paulo/SP
O sensor de queda, é o único que tem autonomia de desligar a moto. E a característica dele é que se cair, há necessidade de desligar a ignição e religar para permitir a partida.

Se isso é recorrente, com o próprio scanner da concessionária eles vêem isso. Cada queda fica memorizada.

[img]http://uploads.tapatalk-cdn.com/20160822/6dcb77d8e5956ea20a4cd386673266fe.jpg[/img]
Este é o sensor. Fica embaixo do banco, próximo a bateria.

ABS

_________________
Barra Forte - Caloi
Bilhete Único

Motocicleta e Sogra, você acaba tendo uma...


Voltar ao topo
 Perfil  
 
 Título: Re: falha
MensagemEnviado: 26 Ago 2016, 20:08 
Offline

Registrado em: 21 Ago 2016, 12:55
Mensagens: 4
Cidade onde mora: Rio Formoso, Pernambuco, Brasi
obrigado pela dica mais a moto nunca levou queda nem tombos ela na segunda feira eu a desliguei normal e ela ja nao pegou mais a levei na concessionaria e foi problemas de ingniçao como esta na garantia vai ficar la por 15 dias... esperando a peça.


Voltar ao topo
 Perfil  
 
 Título: Re: falha
MensagemEnviado: 27 Ago 2016, 12:57 
Offline

Registrado em: 31 Jul 2015, 15:23
Mensagens: 10
Cidade onde mora: Aracaju/SE
Boa tarde pessoal!
Também estou com um probleminha na minha tenere, as vezes quando ligo a chave e aperto no botão ela não dá a partida, e as vezes mantenho o botão apertado e depois de um tempo ela dá a partida, e outras vezes aperto e ela dá sinal mas não liga.
A bateria é nova.
Gostaria de saber se alguém já teve esse problema e qual foi


Voltar ao topo
 Perfil  
 
 Título: Re: falha
MensagemEnviado: 27 Ago 2016, 15:07 
Offline

Registrado em: 21 Ago 2016, 12:55
Mensagens: 4
Cidade onde mora: Rio Formoso, Pernambuco, Brasi
amigo uma das minhas motos tambem fazia isso e nao era frequente foi muito dificil encontrar mais em fim depos de muito foi ingniçao... pode experimentar uma mesmo similar e fazer o deste. casa nao esteja na garantia maior problema é agua naigniçao. lander e tenere... boa sorte.


Voltar ao topo
 Perfil  
 
 Título: Re: falha
MensagemEnviado: 26 Fev 2018, 02:42 
Offline
Avatar do usuário

Registrado em: 25 Jan 2011, 09:47
Mensagens: 132
Localização: Manaus
Cidade onde mora: Manaus/AM
Arnaldo, vi parecido em minha moto. Alguma novidade?

_________________
______________
Dieles Magalhães
Légion Phoenix MC http://www.legionphoenix.com
Irmandade Estradeira Norte http://www.irmandadeestradeira.org
Brazil Riders Manaus http://www.brazilriders.com.br


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 7 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB