Bem-vindo: 25 Set 2018, 00:31

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 73 mensagens ]  Ir para página Anterior  1 ... 4, 5, 6, 7, 8
Autor Mensagem
MensagemEnviado: 24 Jan 2017, 13:41 
Offline

Registrado em: 10 Set 2013, 18:51
Mensagens: 190
Cidade onde mora: floripa/sc
minha moto, após 3 anos, começou a apresentar este problema tb. Com chuva, mesmo fraca, basta parar no farol p/ o motor morrer; e tem dificuldade de pegar, chegando a ficar alguns segundos com o arranque acionado.
investigando com um borrifador, consegui até mesmo visualizar o arco voltaico do cachimbo; embora esteja aparentemente perfeito e sem rachaduras, quando molha, falha o isolamento.
Vou tentar o cachimbo recomendado aqui.
valeu.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 03 Fev 2017, 13:05 
Offline

Registrado em: 01 Jan 2017, 08:26
Mensagens: 6
Cidade onde mora: Campos dos Goytacazes/RJ
Eu tive uma vblade que tinha o problema similar não apagava, ela embolava e se não acelerasse com força ela morria, vistoriando a moto descobri que era o cachimbo da vela rachado.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 09 Jul 2018, 20:49 
Offline

Registrado em: 10 Jul 2012, 05:29
Mensagens: 824
Cidade onde mora: Rio de Janeiro
Editada, porque a mensagem anterior foi removida, aí ficou sem sentido. :thumbup:

_________________
61ª - Tiger 800, 2018/19, Verde


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 73 mensagens ]  Ir para página Anterior  1 ... 4, 5, 6, 7, 8

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB