Bem-vindo: 10 Dez 2018, 04:25

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 61 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5, 6, 7  Próximo
Autor Mensagem
MensagemEnviado: 26 Nov 2014, 12:41 
Offline
Avatar do usuário

Registrado em: 07 Ago 2013, 15:42
Mensagens: 997
Localização: Z.Norte
Cidade onde mora: São Paulo - SP
hdbatistela85 escreveu:
po cara, como pode o pessoal do propria yamaha , não sabe regular um cabo de embreagem ?

Acredito que não é não saber regular,
é a maldita preguiça, pois a regulagem que vem é de fabrica e os mexanico da cc não vão regular se ninguem mandar.
é a famosa lei do quanto menos eu puder fazer melhor.

_________________
Antes Speed : CBX750, GSXR1100, TL1000, SRAD1000
Atual Trail : Super Tenere 1200 e Tenere 250
Futuro : O que Deus quiser e o Diabo deixar.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 26 Nov 2014, 13:26 
Offline

Registrado em: 10 Nov 2014, 21:08
Mensagens: 799
Cidade onde mora: guarulhos/Sp
Cara a diferença de Mecanico de autorizada e o Zé.. É só um bordado na camisa...



Sorte que o dono da autorizada comprou a briga... Mas ele se ferraria se não comprasse, se vc reclamou nas duas revisões, tem a obs na OS, se a Yamaha alega que foi ma regulagem e só a oficina dele mexeu, ele é responsável e em um processo perderia mto mais..

Sent from my Lumia 1020


Voltar ao topo
 Perfil  
 
MensagemEnviado: 26 Nov 2014, 13:52 
Offline
Avatar do usuário

Registrado em: 19 Abr 2012, 09:25
Mensagens: 1700
Cidade onde mora: Cachoeira de Minas/MG
Pois é.
Parece estranho, mas é real.
Eu prefiro acreditar que é preguiça mesmo.

_________________
_________________
Tiago Carvalho
------------------------------------------
10% meio de transporte. 90% estilo de vida!
XT660R - Gambazona
Cachoeira de Minas - MG


Voltar ao topo
 Perfil  
 
MensagemEnviado: 09 Dez 2014, 17:12 
Offline
Avatar do usuário

Registrado em: 15 Jan 2011, 12:40
Mensagens: 1614
Cidade onde mora: Jaboatão dos Guararapes/PE
NILTON GUIMARAES escreveu:
Perdi a embreagem da minha Ténéré 250 13/13 com 10.000km por erro da CC pois sentia que algo não estava correto. Viajo mais de 500km por semana e notei que ela em alguns momentos subia o giro rápido demais sem transferir potência, levei na cc, sempre que chego de viagem faço isso, e eles disseram que tava normal. Resultado, discos de embreagem queimados...deu pau na estrada, quase não chego em casa.
O legal disso tudo é que como estávamos com as revisões e trocas de óleo todas em dias, o dono da cc comprou a briga e a YAMAHA arcou com todas as despesas, mesmo a garantia não cobrindo essas peças.
Agora ela está com 17.000km e forte como um touro...o mecânico me orientou que como meu uso é 100% em BR, durante longo período em alta rotação, deveria ter mais atenção quanto ao intervalo das trocas de óleos, pois apesar do YAMALUBE ser de boa qualidade, ele perde bastante viscosidade quando o motor é usado intermitentemente durante longos períodos.
Graças a Deus não tive mais problema.
Meu conselho aos colegas que estão tendo problema com suas cc's é não deixar barato, vão em busca dos seus direitos.


Nilton, eu discordo com a opinião do mecânico. O uso da moto em estrada torna o óleo mais estável do que no trânsito urbano. A temperatura do óleo varia menos. Com relação a viscosidade, o Yamalube tem SAE 20W50, trata-se de um óleo extremamente viscoso para os padrões atuais. Se seu mecânico estivesse certo, o que seria dos motores Honda usando o 10W30?

A melhor condição de trabalho de um motor e na BR, pode acreditar.

Esses adventos da embreagem é regulagem mal feita, estrangulada, não há outro motivo.

_________________
DIEGO NUNES | RECIFE-PE |Yamaha XT 660R
Fazer 250, New Fazer 250, XRE 300, Ténéré 250 ^


Voltar ao topo
 Perfil  
 
MensagemEnviado: 09 Dez 2014, 17:24 
Offline

Registrado em: 19 Jan 2013, 18:31
Mensagens: 213
Cidade onde mora: São Paulo
:joinha:
diegonunes escreveu:
NILTON GUIMARAES escreveu:
Perdi a embreagem da minha Ténéré 250 13/13 com 10.000km por erro da CC pois sentia que algo não estava correto. Viajo mais de 500km por semana e notei que ela em alguns momentos subia o giro rápido demais sem transferir potência, levei na cc, sempre que chego de viagem faço isso, e eles disseram que tava normal. Resultado, discos de embreagem queimados...deu pau na estrada, quase não chego em casa.
O legal disso tudo é que como estávamos com as revisões e trocas de óleo todas em dias, o dono da cc comprou a briga e a YAMAHA arcou com todas as despesas, mesmo a garantia não cobrindo essas peças.
Agora ela está com 17.000km e forte como um touro...o mecânico me orientou que como meu uso é 100% em BR, durante longo período em alta rotação, deveria ter mais atenção quanto ao intervalo das trocas de óleos, pois apesar do YAMALUBE ser de boa qualidade, ele perde bastante viscosidade quando o motor é usado intermitentemente durante longos períodos.
Graças a Deus não tive mais problema.
Meu conselho aos colegas que estão tendo problema com suas cc's é não deixar barato, vão em busca dos seus direitos.


Nilton, eu discordo com a opinião do mecânico. O uso da moto em estrada torna o óleo mais estável do que no trânsito urbano. A temperatura do óleo varia menos. Com relação a viscosidade, o Yamalube tem SAE 20W50, trata-se de um óleo extremamente viscoso para os padrões atuais. Se seu mecânico estivesse certo, o que seria dos motores Honda usando o 10W30?

A melhor condição de trabalho de um motor e na BR, pode acreditar.

Esses adventos da embreagem é regulagem mal feita, estrangulada, não há outro motivo.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 14 Dez 2014, 23:41 
Offline

Registrado em: 02 Ago 2012, 01:45
Mensagens: 85
Localização: Guia Lopes da Laguna/MS
Cidade onde mora: Guia Lopes da Laguna/MS
O problema que tive teve uma resposta agora, rodo cerca de 500 km por semana, viajando nos fins de semana e com rotação alta, deve ter sido este o desgaste da minha embreagem pois com 25k já tive que trocar. e já rodei 5 k com a embreagem nova e percebi que ela vai afrouxando, no começo assim que mexia na embreagem a moto saia, agora está no meio da embreagem.... creio que seja isso, bom vou observar as trocas de óleo, pois o óleo tbm lubrifica o cambio certo? abraços galera.

_________________
"Pois vão existir momentos em que tudo que terá na vida serão lembranças e elas que lhe darão forças para continuar vivo"


Voltar ao topo
 Perfil  
 
MensagemEnviado: 15 Dez 2014, 09:56 
Offline
Avatar do usuário

Registrado em: 13 Dez 2013, 18:56
Mensagens: 8
Cidade onde mora: João Pessoa Pb
Bom dia a todos,

A minha moto de uns 6 meses para cá vem dando umas apagadas nas seguintes circunstâncias: quando eu aciono a embreagem para frear ou reduzir marcha normalmente acima de 100km/h(abaixo de 100km/h isto praticamente não acontece) o giro do motor cai tanto que a mesma apaga, mas na mesma hora eu aperto o start com a embreagem acionada e ela pega numa boa. Fiz uma Vai ai mais algumas informações, já aumentei o giro do motor na marcha lenta para 1500RPM, mas percebo que às vezes mesmo com o motor quente ela cai bastante chegando praticamente a apenas 1000RPM, ou seja, está dando algumas osciladas. Quando eu ligo a moto com o motor frio o giro vai até 2000RPM, depois que esquenta ele cai, isto é normal? A embreagem dela está super alta, três pessoas já tentaram abaixá-la mas disseram que ela já está no limite. Um colega disse que provavelmente terei que trocar os discos de embreagem, mas vi em outro fórum que existe outra regulagem da embreagem no meio do cabo. Será que estas apagadas têm haver com a embreagem muito alta? ou será que tem haver com os possíveis desgastes prematuros do disco de embreagem?


Voltar ao topo
 Perfil  
 
MensagemEnviado: 15 Dez 2014, 12:46 
Offline
Avatar do usuário

Registrado em: 15 Jan 2011, 12:40
Mensagens: 1614
Cidade onde mora: Jaboatão dos Guararapes/PE
Quando o cabo está sem folga, ocorre que a embreagem é acionada levemente com o movimento do guidão e é isso que causa o desgaste prematuro do disco. As apagadas se referem geralmente a injeção eletrônica e é muito comum a sujeira no corpo do acelerador causar o problema.

Rodrigo, o fato de rodar com a moto em alta rotação não implica em desgastar mais a embreagem, até porque no momento em que a embreagem não está acionada, não há deslisamento dos discos, o conjunto está acoplado e unido. Usar a moto em trânsito urbano desgasta a embreagem muito mais rapidamente.

Tanto o cabo quanto a embreagem sofrem alterações físicas durante o uso, é por isso que existe uma rotina de manutenção para averiguar a folga do manete de embreagem, assim como todos os outros itens que devem passar por revisões regulares.

_________________
DIEGO NUNES | RECIFE-PE |Yamaha XT 660R
Fazer 250, New Fazer 250, XRE 300, Ténéré 250 ^


Editado pela última vez por diegonunes em 15 Dez 2014, 21:29, em um total de 1 vez.

Voltar ao topo
 Perfil  
 
MensagemEnviado: 15 Dez 2014, 20:41 
Offline

Registrado em: 19 Jan 2013, 18:31
Mensagens: 213
Cidade onde mora: São Paulo
:ohhhhh:
diegonunes escreveu:
Quanto o cabo está sem folga, ocorre que a embreagem é acionada levemente com o movimento do guidão e é isso que causa o desgaste prematuro do disco. As apagadas se referem geralmente a injeção eletrônica e é muito comum a sujeira no corpo do acelerador causar o problema.

Rodrigo, o fato de rodar com a moto em alta rotação não implica em desgastar mais a embreagem, até porque no momento em que a embreagem não está acionada, não há deslisamento dos discos, o conjunto está acoplado e unido. Usar a moto em trânsito urbano desgasta a embreagem muito mais rapidamente.

Tanto o cabo quanto a embreagem sofrem alterações físicas durante o uso, é por isso que existe uma rotina de manutenção para averiguar a folga do manete de embreagem, assim como todos os outros itens que devem passar por revisões regulares.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 18 Jan 2015, 18:51 
Offline
Avatar do usuário

Registrado em: 15 Jan 2012, 17:58
Mensagens: 90
Cidade onde mora: Jaboatão/PE
Pessoal, minha tenere chegou aos 50.000 km e nunca tive problema algum com a embreagem, mas agora em viagem notei que a 4 marcha as vezes patina quando exigo da moto em subidas, ela eleva o giro ate uns 7.000 e nao traduz em potência. Apenas para confirmação... chegou a hora de trocar? Isso eu faco para o kit todo a exemplo de carro ou apenas referente a 4 marcha? A M.O compensa? Qual a melhor marca?

Obrigado pela consultoria.

_________________
Atual -Coruja Azul 12/12 (Ténéréclub)
Ex -XR Tornado urubu 04/04 (Tornadeiros)


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 61 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5, 6, 7  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB