Moto Morrendo e sem solução

Aqui estarão reunidas todas as informações a respeito da Ténéré 250
Avatar do usuário
Tiago Vogas
Novato
Novato
Mensagens: 23
Registrado em: 03 Jan 2014, 17:25
Cidade onde mora: Rio de Janeiro/RJ
Localização: Jacarepaguá - RJ

Re: Moto Morrendo e sem solução

Mensagem por Tiago Vogas » 23 Mai 2014, 13:22

Aderpa escreveu:Minha moto também chegou a morrer algumas vezes. Então eu mesmo ajustei a marcha lenta para 1.500 rmp e ela não morreu mais.
Porém, noto que o giro altera de vez em quando abaixo dos 1.500 rmp e depois sobe novamente para o valor ajustado.
Aderpa,
como faço pra regular a marcha lenta? poderia me ajudar!?

Abc

Avatar do usuário
AeroMan
Mestre
Mestre
Mensagens: 806
Registrado em: 09 Jun 2012, 22:52
Cidade onde mora: Florianópolis/SC

Re: Moto Morrendo e sem solução

Mensagem por AeroMan » 23 Mai 2014, 13:58

Tiago... é um parafuso.. super simples.. olhe no manual.. que fica fácil vc fazer... explicando por aqui é complicado.. mas é apenas um parafuso que vc regula com uma chave de fenda... ele na parte do cima do motor.. bem embaixo do banco... no manual mostra certinho.

Abraço
Atual: Ténéré 660 - Azul 2012
Ex: Ténéré 250 - Preta 2011

Ex: Green Sport 150c - Preta 2008[/color]

Avatar do usuário
Tiago Vogas
Novato
Novato
Mensagens: 23
Registrado em: 03 Jan 2014, 17:25
Cidade onde mora: Rio de Janeiro/RJ
Localização: Jacarepaguá - RJ

Re: Moto Morrendo e sem solução

Mensagem por Tiago Vogas » 23 Mai 2014, 14:41

Obrigado Aeroman, vou dar uma olhada!

Avatar do usuário
FlávioG.Dobes
Novato-
Novato-
Mensagens: 6
Registrado em: 15 Mai 2014, 16:56
Cidade onde mora: Batayporã/MS

Re: Moto Morrendo e sem solução

Mensagem por FlávioG.Dobes » 23 Mai 2014, 16:50

A minha, com 11000 km começou com isso, fiz exatamente o que falaram ai nas outras paginas

1. Limpeza no filtro de ar e na caixa dele
2. troquei minha vela, pois aina era a original
3. regulei a marcha lenta pra 1400 rpm com o motor quente.

Obs. fiz isso tudo sozinho, em casa mesmo, em 15 minutos e a moto está funcionando como um relógio suíço :D

Só acho que as válvulas estão um pouco barulhentas, meu mecânico diz que esse motor é assim mesmo, e eu já acho que ele esqueceu um alicate dentro do motor kkkk
Flávio Garcia Dobes

Ténéré 250 11/11 preta - Primeira moto

Respeite os limites da via e da sua motocicleta, respeite a vida!

Avatar do usuário
Douglas CGR MS
Usuário-
Usuário-
Mensagens: 65
Registrado em: 29 Set 2013, 13:11
Cidade onde mora: Campo Grande -MS

Re: Moto Morrendo e sem solução

Mensagem por Douglas CGR MS » 30 Mai 2014, 01:18

Rs

Enviado de meu YPY_10STB usando Tapatalk
____________________________________________

Douglas Cavalcante

XTZ 250 TÉNÉRÉ WHITE

Pantanal Sul Matogrossense


douglasc600@gmail.com

Campo Grande - MS

Avatar do usuário
rubens caruso
Usuário-
Usuário-
Mensagens: 80
Registrado em: 12 Mai 2014, 14:40
Cidade onde mora: Ibiuna/SP

Re: Moto Morrendo e sem solução

Mensagem por rubens caruso » 01 Jun 2014, 20:34

A minha regulei a marcha lenta para 1400 rpm e ficou perfeito.
Moto Atual: Tenere 660 - 2012 --- 26.800 km

Tenere Xtz 250
Mirage 150
Citycom 300i
Midnight Xvs 950
Shadow 750
Shadow 600
Falcon Nx 400
Teneré 600
Burgman 125
Sahara Nx 350
Vespa
Mobilete

Avatar do usuário
wagnergazeta
Usuário-
Usuário-
Mensagens: 69
Registrado em: 22 Mar 2012, 12:16
Cidade onde mora: Americana-SP
Localização: Americana

Re: Moto Morrendo e sem solução

Mensagem por wagnergazeta » 23 Fev 2015, 00:55

Galera após sofrer 8 meses e 10.000 km com esse problema, finalmente a "novela" acabou! Já não sentia mais confiança na concessionaria então levei em um mecânico aqui perto de casa, não botava fé nele, mas ele há muitos anos tem a oficina ali e sempre tinhas muitas motos lá, resolvi arriscar e deixei a moto lá. A moto ficou zerada!!! deveria ter levado lá bem antes!!! ele limpou o sistema de injeção, regulou as válvulas e trocou o filtro de ar. Para se ter uma ideia, a moto estava antes com a lenta quente em 1700 rpm e ainda morria, agora com 1000 rpm, não morre nunca!!! Fica a dica aí para vocês que estão sofrendo com esse problema.
Não importa a cilindrada de sua moto, o que importa é o que você vive em cima dela!

marcodias
Novato-
Novato-
Mensagens: 6
Registrado em: 07 Abr 2016, 13:14
Cidade onde mora: Maricá-RJ

Re: Moto Morrendo e sem solução

Mensagem por marcodias » 18 Mai 2016, 09:16

E ainda reclamam que a XRE tem problemas de apagão. Como se chama este problema na TENERE? Comprei uma acreditando em tudo que dizem por aqui e agora estou com problemas que não tinha na minha XRE. Querer comparar as duas motos é covardia, pois a tenere só é melhor no farol e no preço do seguro. Parece que ladrão não quer entrar em furada.

filipedonato
Usuário+
Usuário+
Mensagens: 178
Registrado em: 01 Jan 2013, 11:34
Cidade onde mora: Queimadas, PB

Re: Moto Morrendo e sem solução

Mensagem por filipedonato » 18 Mai 2016, 10:12

marcodias escreveu:E ainda reclamam que a XRE tem problemas de apagão. Como se chama este problema na TENERE? Comprei uma acreditando em tudo que dizem por aqui e agora estou com problemas que não tinha na minha XRE. Querer comparar as duas motos é covardia, pois a tenere só é melhor no farol e no preço do seguro. Parece que ladrão não quer entrar em furada.
Se chama falta de manutenção preventiva.

Avatar do usuário
KANEKO
Mestre-
Mestre-
Mensagens: 689
Registrado em: 11 Jan 2015, 14:43
Cidade onde mora: Valinhos/SP

Re: Moto Morrendo e sem solução

Mensagem por KANEKO » 19 Mai 2016, 21:49

marcodias escreveu:E ainda reclamam que a XRE tem problemas de apagão. Como se chama este problema na TENERE? Comprei uma acreditando em tudo que dizem por aqui e agora estou com problemas que não tinha na minha XRE. Querer comparar as duas motos é covardia, pois a tenere só é melhor no farol e no preço do seguro. Parece que ladrão não quer entrar em furada.
Cara não sei qual o problema da sua tenere mais especificamente
Mas fez o basico? Faça o que o Flavio disse antes.

1. Limpeza no filtro de ar e na caixa dele
2. troquei minha vela, pois aina era a original
3. regulei a marcha lenta pra 1400 rpm com o motor quente.

Minha tenere tem 35 mil km a uns 10 mil atras ela deu umas desligadas era o filtro sujo, fiz essa revisão basica e só alegria
Editado pela última vez por KANEKO em 21 Mai 2016, 20:27, em um total de 1 vez.

Responder