Moto Morrendo e sem solução

Aqui estarão reunidas todas as informações a respeito da Ténéré 250
Cleber
Visitante
Visitante

Moto Morrendo e sem solução

Mensagem por Cleber » 13 Set 2012, 14:15

Ola pessoal,

Novamente estou aqui para relatar o problema que continua na minha Tenere 250, ja levei a mesma em 3 mecanicos e até agora nenhuma solução para o meu caso, eu ja havia postado o meu problema num outro tópico e agora gostaria de reforçar um pedido de ajuda a todos:

A minha moto esta morrendo com maior frequencia agora, eu ligo a moto ela fica numa aceleração boa (lenta excelente) depois de um minuto cai o rpm sozinha e morre, isso vem acontecendo tambem nas paradas (faróis cruzamantos, paradas com intervalo maior) eu tenho que ficar bombando na lenta para não morrer (isso é um saco) o mecanico ja fez todo o procedimento de prache, mas ela insiste em ficar morrendo, ja até aumentei a aceleração e mesmo assim chega uma hora que corta, e por incrivel que parecça o problema não apresenta no scaner,

Alguem ja teve ou sabe como solucionar este problema

Obrigado

Cleber

Avatar do usuário
doug01n
Administrador
Administrador
Mensagens: 1984
Registrado em: 31 Jan 2011, 15:42
Cidade onde mora: São Paulo/SP
Localização: Rio de Janeiro / Barra da Tijuca
Contato:

Re: Moto Morrendo e sem solução

Mensagem por doug01n » 13 Set 2012, 14:56

O que é uma "lenta excelente" quando liga?

A lenta deve ser regulada com a moto quente, justamente pq a ECU tem uma programação de deixar a lenta mais alta nos primeiros minutos justamente para evitar esse tipo de problema.

Quente a lenta deve estar em 1.400 RPM. Logo que liga, já vi motos bem reguladas que chegam nos 2.100 RPM enquanto o motor não esquenta, depois alisa em 1.400 RPM.
Administrador

Avatar do usuário
Kakko
Ténéré Fã
Ténéré Fã
Mensagens: 4077
Registrado em: 14 Fev 2011, 10:17
Cidade onde mora: Campinas - São Paulo

Re: Moto Morrendo e sem solução

Mensagem por Kakko » 13 Set 2012, 14:57

Cleber.....voce reside onde ?

Atualize sua localização, pois assim fica mais fácil alguem te dar uma dica de onde voce poderia levar sua moto para resolver esse "gato" :joinha:

Pode ser uma porrada de coisas....está na garantia ? se estiver deixe a moto para resolverem.

:!: Gasolina ruim pode estar causando isso.

:!: Veja se o filtro de ar está desobstruido.

:!: Regulagem de válvulas.

etc....
XT 600 Z TÉNÉRÉ 92
XTZ-250 TÉNÉRÉ 11

Imagem

Davig3
Novato+
Novato+
Mensagens: 49
Registrado em: 15 Ago 2012, 08:48
Cidade onde mora: São Paulo/SP
Localização: são paulo/sp

Re: Moto Morrendo e sem solução

Mensagem por Davig3 » 13 Set 2012, 15:33

manda regular a valvula, esse motor costuma ficar com a valvula presa e acontece isso mesmo que vc relatou... procure um mecanico de confiança, com certeza resolve

Avatar do usuário
Graciano
Usuário
Usuário
Mensagens: 108
Registrado em: 13 Set 2012, 16:55
Cidade onde mora: Osasco/sp
Localização: Osasco

Re: Moto Morrendo e sem solução

Mensagem por Graciano » 13 Set 2012, 17:47

Boa Tarde!

Sou proprientario de uma TÉNÉRÉ 250 a qual deixei hoje para a revisão dos 5.000 km na RED BARON em São Paulo, ela vem apresentando este mesmo problema durante a semana, muito estranho, quando o farol abre, ai a moto morre.. Espero que resolvam o problema, pois é uma excelente concessionária a qual eu indico a todos da Cidade de São Paulo. Amanhã buscarei a moto e postarei novas sobre o problema.
Graciano
TÉNÉRÉ 250 - Blue "Jad"
XRE 300 - "Black"
Scooteiro - Lead 110 "Gray"

Avatar do usuário
wagner luiz
Mestre-
Mestre-
Mensagens: 689
Registrado em: 11 Mai 2011, 19:49
Cidade onde mora: Rio de Janeiro
Localização: Rio de Janeiro - Campo Grande

Re: Moto Morrendo e sem solução

Mensagem por wagner luiz » 13 Set 2012, 20:20

Sensor de posição de abertura da borboleta.

* Tira o duto de ar que vem do filtro de ar para o motor, liga a moto (ela vai querer morrer, aí vc vai acelerando o suficiente pra ela não morrer) joga car 80 dentro do que seria o carburador.

* Desliga a moto

* Recoloque o duto de ar

* Ligue sua moto e vá ser feliz!


:joinha:
"Deixem que o futuro diga a verdade e avalie cada um de acordo com o seu trabalho e realizações. O presente pertence a eles, mas o futuro pelo qual eu sempre trabalhei pertence a mim."

Nikola Tesla

Suzuki Bandit 650

http://www.youtube.com/user/WLuizTenereClub

Cleber
Visitante
Visitante

Re: Moto Morrendo e sem solução

Mensagem por Cleber » 14 Set 2012, 13:50

Pessoal,

Acabo de pegar a Moto na Oficina, e aparentemente ela esta bem melhor, segundo o mecânico ele fez ajustes nas valvulas (ela veio a morrer UMA vez só quando parei e depois de alguns instanstes engatei a primeira e tentei sair e ela morreu) acredito que o caminho é bem este mesmo "VALVULAS" mas não descarto as outras possibilidades postadas pelos amigos, Obrigado a todos pela ajuda,

Doug sobre a marcha lenta excelente que falei é que este problema vem se arrastando ja alguns meses, e ninguem consegue solucionar então foi mais modo de expressão se é que me entende (marcha lenta na casa dos 1300 a 1400 RPMs)

Mas mesmo assim ainda não posso dizer que a Tê esta 100% vou testa-la hoje a noite, e depois passo a todos o parecer, a principio me ajudaram muito Obrigado

Como faço pra atualizar a minha localização?

Obrigado

Avatar do usuário
wagner luiz
Mestre-
Mestre-
Mensagens: 689
Registrado em: 11 Mai 2011, 19:49
Cidade onde mora: Rio de Janeiro
Localização: Rio de Janeiro - Campo Grande

Re: Moto Morrendo e sem solução

Mensagem por wagner luiz » 14 Set 2012, 15:37

Vc foi mexer nas válvulas :cry:

Se o mexanico não tiver as especificações, BABOU!!!!

Só pra saber, ele regulou as válvulas antes de ligar a moto pela 1º vez no dia ou fez com o motor quente?
"Deixem que o futuro diga a verdade e avalie cada um de acordo com o seu trabalho e realizações. O presente pertence a eles, mas o futuro pelo qual eu sempre trabalhei pertence a mim."

Nikola Tesla

Suzuki Bandit 650

http://www.youtube.com/user/WLuizTenereClub

Avatar do usuário
Kakko
Ténéré Fã
Ténéré Fã
Mensagens: 4077
Registrado em: 14 Fev 2011, 10:17
Cidade onde mora: Campinas - São Paulo

Re: Moto Morrendo e sem solução

Mensagem por Kakko » 14 Set 2012, 16:05

Pô, Wagner....assim supõe-se que se é para mexer na regulagem das válvulas....o cara tem que saber as folgas...e saber regular...afinal .....por que não verificar as folgas ?? ;)
XT 600 Z TÉNÉRÉ 92
XTZ-250 TÉNÉRÉ 11

Imagem

Cleber
Visitante
Visitante

Re: Moto Morrendo e sem solução

Mensagem por Cleber » 14 Set 2012, 17:19

Wagner,

Segundo a Oficina fizeram todo o procedimento para mexer nas Valvulas (Motor frio), esta questão partiu da Oficina em mexerem na valvula, espero não ter aborrecimento, bom deram garantia qualquer novidade volto la, mas notei que na
marcha lenta ela esta oscilando ainda (não morre) mas esta oscilando 1500 - 1200


Cleber

Responder