Bem-vindo: 26 Mai 2019, 15:14

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 5 mensagens ] 
Autor Mensagem
MensagemEnviado: 13 Nov 2018, 06:43 
Offline

Registrado em: 12 Nov 2018, 22:44
Mensagens: 1
Cidade onde mora: Lençóis Paulista /SP
Bom dia sou novo aqui eu estou vendo para comprar uma super ténéré 750 ano 95 gostaria de saber como é a manutenção em relação as peças motor e carenagens.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 02 Mai 2019, 10:54 
Offline

Registrado em: 02 Mai 2019, 10:24
Mensagens: 2
Cidade onde mora: são paulo/sp
Bom Dia!,,,, estou com um problemão na minha TENERE 1988... Ja arrumei o motor de arranque e mesmo com chupeta ele gira muito devagar ( ontem quando retirei toda a aceleração do carburador , ele girou mais rapido ) Limpei o carburador e o que acontece,,,, Ligo a moto e ela desliga ou seja ( desliga sozinha ) acelerei o carburador ela desliga ....desacelerei ela desliga ,,,fico acelerando o maximo e permanece ligado , posso até andar mas ela morre .... estou com a perna dolorida de tanto bater no pedal....
Duvida , porque ela morre e não fica ligada - ( Tem gasolina tipo mais q meio tanque , desce normal no carburador, a vela esta saindo faisca )obrigado


Voltar ao topo
 Perfil  
 
MensagemEnviado: 02 Mai 2019, 12:51 
Offline
Avatar do usuário

Registrado em: 20 Mai 2015, 08:31
Mensagens: 183
Cidade onde mora: Campinas/SP
Não sou mecânico. Apenas entusiasta, mas, já checou a compressão do cilindro?
Assistindo os videos do madeira performance tinha uma moto lá com esse problema, a moto morria na lenta. Só não morria se ligasse e já enrolava todo o cabo do acelerador e o problema era baixa compressão do cilindro.
Se for isso, as causas podem ser várias e só um mecânico para chegar a um diagnostico certeiro.

_________________
"Não se trata de quão forte pode bater, se trata de quão forte pode ser atingido e continuar seguindo em frente. É assim que a vitória é conquistada."
Rocky Balboa


Tenere 250 2011 Preta
NX350 Sahara 1997 Roxa


Voltar ao topo
 Perfil  
 
MensagemEnviado: 02 Mai 2019, 19:22 
Offline

Registrado em: 02 Mai 2019, 10:24
Mensagens: 2
Cidade onde mora: são paulo/sp
Davrison escreveu:
Não sou mecânico. Apenas entusiasta, mas, já checou a compressão do cilindro?
Assistindo os videos do madeira performance tinha uma moto lá com esse problema, a moto morria na lenta. Só não morria se ligasse e já enrolava todo o cabo do acelerador e o problema era baixa compressão do cilindro.
Se for isso, as causas podem ser várias e só um mecânico para chegar a um diagnostico certeiro.


Obrigado pela atenção.... ta dificil achar o defeito , porque ela funciona, anda mas não estabiliza, eu agradeço mesmo ...valeu


Voltar ao topo
 Perfil  
 
MensagemEnviado: 03 Mai 2019, 09:17 
Offline

Registrado em: 05 Abr 2018, 18:01
Mensagens: 26
Cidade onde mora: Caçador
Não acredito que seja baixa compressão, o motor
não ficaria pesado na partida.
Pode ser problema elétrico, motor de partida se não
estiver com a fiação bem firme, fica pesado.
Bobina de faísca, estator e cdi também podem dar
problemas similares.
Tenho uma 90 que desligava quando aquecia, estator
estava com problema e cdi também.


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 5 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google Adsense [Bot], Majestic-12 [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB