Bem-vindo: 19 Out 2018, 19:50

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 9 mensagens ] 
Autor Mensagem
 Título: Acelerador duro
MensagemEnviado: 28 Dez 2015, 17:41 
Offline
Avatar do usuário

Registrado em: 06 Nov 2015, 16:25
Mensagens: 198
Cidade onde mora: São Lourenço/MG
Amigos, estou sentindo muito duro o acelerador na Té66, na moto antiga era macio enrolava o cabo de boa, quase não doía a mão em viagens.
Existe alguma maneira de amaciar? A moto está com 1150 km só! Tenho medo de meter a mão e perder a garantia! Será que alguém conhece este problema? Vlw! :joinha:


Voltar ao topo
 Perfil  
 
MensagemEnviado: 26 Jan 2016, 14:55 
Offline
Avatar do usuário

Registrado em: 30 Ago 2012, 13:52
Mensagens: 290
Cidade onde mora: Belo Horizonte/MG
MARIATH, acontece isso comigo de tempos em tempos. O que eu faço é desmontar a manopla, lavar e lubrificar. No meu caso resolve 100%, mas minha moto é a T250. Não se se o procedimento pra desmontar a manopla do acelerador da T66 é mais complicado.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 26 Jan 2016, 15:21 
Offline
Avatar do usuário

Registrado em: 06 Nov 2015, 16:25
Mensagens: 198
Cidade onde mora: São Lourenço/MG
Valeu a dica Spencer, vou tentar obrigado obrigado


Voltar ao topo
 Perfil  
 
MensagemEnviado: 11 Mar 2016, 09:21 
Offline
Avatar do usuário

Registrado em: 26 Ago 2014, 17:05
Mensagens: 402
Cidade onde mora: Porto Alegre / RS
A Tenere 1200 entra água embaixo da manopla do acelerador.
De vez em quando tem q desmontar pra secar e lubrificar.

_________________
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 11 Mar 2016, 11:39 
Offline
Avatar do usuário

Registrado em: 06 Nov 2015, 16:25
Mensagens: 198
Cidade onde mora: São Lourenço/MG
lunga escreveu:
A Tenere 1200 entra água embaixo da manopla do acelerador.
De vez em quando tem q desmontar pra secar e lubrificar.

Boa dica, ainda não fiz isso vou tentar! Vlw


Voltar ao topo
 Perfil  
 
MensagemEnviado: 11 Mar 2016, 12:20 
Offline
Avatar do usuário

Registrado em: 23 Jun 2011, 21:55
Mensagens: 1074
Cidade onde mora: Indaial/SC
Sim, deve ser falta de lubrificação apenas... Moto acaba ficando muito tempo parada na concessionária e o povo não refaz a lubrificação dos cabos antes da entrega.

_________________
"SER MOTOCICLISTA É UM ESTADO DE ESPÍRITO, É UMA PAIXÃO, É UM JEITO DE SER"


Voltar ao topo
 Perfil  
 
MensagemEnviado: 11 Mar 2016, 21:40 
Offline
Avatar do usuário

Registrado em: 04 Dez 2013, 08:30
Mensagens: 618
Cidade onde mora: Osasco/SP
Em precisa desmontar muita coisa , compra vaselina líquida e uma seringa , e vai colocando aos poucos

Fica muito macio ! Boa sorte


Enviado do meu iPhone usando Tapatalk


Voltar ao topo
 Perfil  
 
MensagemEnviado: 11 Mar 2016, 22:54 
Offline
Avatar do usuário

Registrado em: 06 Nov 2015, 16:25
Mensagens: 198
Cidade onde mora: São Lourenço/MG
hdbatistela85 escreveu:
Em precisa desmontar muita coisa , compra vaselina líquida e uma seringa , e vai colocando aos poucos

Fica muito macio ! Boa sorte
Outra dica muito boa!!! Vlw!!


Enviado do meu iPhone usando Tapatalk


Voltar ao topo
 Perfil  
 
MensagemEnviado: 15 Mar 2016, 15:11 
Offline
Avatar do usuário

Registrado em: 26 Ago 2014, 17:05
Mensagens: 402
Cidade onde mora: Porto Alegre / RS
hdbatistela85 escreveu:
Em precisa desmontar muita coisa , compra vaselina líquida e uma seringa , e vai colocando aos poucos

Fica muito macio ! Boa sorte


Enviado do meu iPhone usando Tapatalk


o punho da teneré é separados dos comandos.
Eu abri e soltei os cabos para lubrificar. Bem simples. Só tem que prestar atenção em como os cabos passam pelo punho.

_________________
##
==>XT660ZA 2015
===>L200 GL OUTDOOR 2011
"Seu mecanismo se baseia no fato de quão improvável é um acontecimento e, assim, o acontecimento ocorre." - D. Adams.
Imagem


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 9 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot], Google Adsense [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB