Bem-vindo: 17 Ago 2018, 23:50

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 47 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5
Autor Mensagem
MensagemEnviado: 24 Jan 2017, 13:34 
Offline

Registrado em: 10 Set 2013, 18:51
Mensagens: 187
Cidade onde mora: floripa/sc
HenriqueDias escreveu:
dinho.p escreveu:
alguém sabe como postar imagens do onedrive aqui? assim posso reupar as fotos do tuto.


Te mandei uma MP sobre isso.

Porém creio que para upar as fotos aqui no fórum, você deve inserir as tags [ img ] ou algo parecido.



Sim, claro.
Porém não consigo postar as fotos de maneira alguma, nem usando os sites que já utilizei anteriormente, quando clico em "enviar" aqui no fórum, aparece a mensagem "Não foi possível determinar as dimensões da imagem."

Pelo que andei pesquisando é alguma configuração que os adm precisam mudar, encontrei algo aqui: http://www.suportephpbb.com.br/forum/viewtopic.php?t=44193

já enviei MP pro adm, mas não respondeu.


Editado pela última vez por dinho.p em 24 Jan 2017, 13:49, em um total de 1 vez.

Voltar ao topo
 Perfil  
 
MensagemEnviado: 24 Jan 2017, 13:46 
Offline

Registrado em: 24 Jan 2017, 10:52
Mensagens: 2
Cidade onde mora: Pinhais/PR
Consegue enviar para mim?
Comprei um alarme e está para chegar, gostaria de instalá-lo seguindo suas dicas


Voltar ao topo
 Perfil  
 
MensagemEnviado: 24 Jan 2017, 14:53 
Offline

Registrado em: 10 Set 2013, 18:51
Mensagens: 187
Cidade onde mora: floripa/sc
HenriqueDias escreveu:
Consegue enviar para mim?
Comprei um alarme e está para chegar, gostaria de instalá-lo seguindo suas dicas


mandei um link em MP.

Boa diversão!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 24 Jan 2017, 16:10 
Offline

Registrado em: 10 Set 2013, 18:51
Mensagens: 187
Cidade onde mora: floripa/sc
Consegui repostar as fotos, basta usar a tag [reimg] ao invéz da [img] para contornar o problema que citei acima.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 20 Mai 2018, 22:06 
Offline

Registrado em: 20 Mai 2018, 21:28
Mensagens: 2
Cidade onde mora: Dias d`Ávila/ ba
O fio pós chave da Ténéré 2012 saindo direto da ignição são dois fios um marrom e um vermelho, os dois são positivos? Ou é só o marron?


Voltar ao topo
 Perfil  
 
MensagemEnviado: 20 Mai 2018, 22:06 
Offline

Registrado em: 20 Mai 2018, 21:28
Mensagens: 2
Cidade onde mora: Dias d`Ávila/ ba
:gargalhada: O fio pós chave da Ténéré 2012 saindo direto da ignição são dois fios um marrom e um vermelho, os dois são positivos? Ou é só o marron?


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Mai 2018, 19:12 
Offline

Registrado em: 10 Set 2013, 18:51
Mensagens: 187
Cidade onde mora: floripa/sc
normalmente o vermelho é antes da chave (12v sempre) e marrom é pós chave (12v qdo vc liga a chave). Ambos são 12v positivos em relação ao referência (pólo "-" da bateria).


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 47 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot], Majestic-12 [Bot], queiroga


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB