Bem-vindo: 23 Fev 2017, 06:19

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 102 mensagens ]  Ir para página Anterior  1 ... 6, 7, 8, 9, 10, 11  Próximo
Autor Mensagem
MensagemEnviado: 27 Mai 2015, 16:36 
Offline
Avatar do usuário

Registrado em: 14 Fev 2011, 09:17
Mensagens: 4067
Cidade onde mora: Campinas - São Paulo
Pessoal...experimentem lavar com detergente desses que se lava louça.

Há 4 anos que lavo o mesmo filtro original desta forma...água + detergente...depois enxaguar...secar e passar óleo 2T ou especial para filtro...espremer o excesso e pronto.

_________________
XT 600 Z TÉNÉRÉ 92
XTZ-250 TÉNÉRÉ 11

Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 27 Mai 2015, 17:05 
Offline
Avatar do usuário

Registrado em: 25 Mar 2015, 14:05
Mensagens: 131
Localização: Zona Oeste de São Paulo
Cidade onde mora: São Paulo - SP
Ótimo tutorial!

Hoje lavei o meu. Pelo jeito ele foi o mais sujo da história do fórum :o

Ele estava assim:

Imagem
Imagem

E ficou assim:

Imagem
Imagem

Certamente já está na hora de troca-lo mas enquanto os $$$ não chegam o meu velhinho quebra o meu galho.

Sobre o óleo acabei utilizando o Yamalube mesmo, quando for trocar o filtro também procurarei utilizar o óleo específico.

Galera após a limpeza alguém sentiu alguma mudança na moto? Autonomia, aceleração, velocidade Final etc?

_________________
Posso todas as coisas em Cristo que me fortalece.
Filipenses 4:13

Honda C100 Biz 2002, CG 150 Titan 2008, Ténéré 250 2011.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 27 Mai 2015, 21:24 
Offline

Registrado em: 18 Set 2014, 17:02
Mensagens: 258
Cidade onde mora: Bauru/SP
Cara, a diferença é que a longo prazo o seu bolso e o motor vão agradecer. O meu após a limpeza aumentou 200rpm. Mas a moto continuou a mesma.

_________________
Thiago Pini Milanez

Ténéré 250 2011 branca (Cabrita)
Só na bike por enquanto...
Crypton T105 (do meu pai)


Voltar ao topo
 Perfil  
 
MensagemEnviado: 31 Mai 2015, 19:03 
Offline

Registrado em: 25 Abr 2015, 18:11
Mensagens: 20
Localização: Buzios
Cidade onde mora: Buzios
Parabens !!! Obg


Voltar ao topo
 Perfil  
 
MensagemEnviado: 13 Out 2015, 21:43 
Offline
Avatar do usuário

Registrado em: 04 Mai 2015, 13:48
Mensagens: 6
Cidade onde mora: Palhoça - SC
Minha T250 está com 10.000km. Tirei o filtro de ar hoje, e não estava tão sujo. Mesmo assim, lavei com detergente de cozinha, e um pouco de água quente; Enxaguei umas 5 vezes, deixei secar bem, e usei óleo de motor mesmo, novo. Conforme ia colocando o óleo, ia esfregando com as mãos, para ficar espalhado o mais uniforme possível. Apertei para ver se tinha excesso, e não teve. A lenta regulei bem pouco, para menos; deixei em 1400 RPM. Ficou show de bola!
Obs.: Foda foi lavar as mãos... parecia uma goma...kkkk


Voltar ao topo
 Perfil  
 
MensagemEnviado: 13 Out 2015, 22:18 
Offline

Registrado em: 18 Ago 2014, 23:38
Mensagens: 199
Cidade onde mora: sao paulo, zona lost/sp
a minha esta com 13,800 a lenta nunca regulei, ate os 10 mil km ela tinha a lenta perfeita em 1200 rpm, hoje com a atual km , a lenta esta cravada em 1000 e vez ou outra a moto morre , ja limpei filtro .. vou trocar a vela e limpar o bico e o tbi, pra ver se volta aos 1200 rpm sem precisar regular


Voltar ao topo
 Perfil  
 
MensagemEnviado: 14 Out 2015, 12:33 
Offline
Avatar do usuário

Registrado em: 25 Ago 2013, 13:41
Mensagens: 329
Cidade onde mora: Rio de Janeiro/RJ
pini94 escreveu:
Hoje aproveitei o tempo livre que tive na hora do meu almoço e acabei dando um trato no filtro de ar da motoca e ja lavei a transmissão. Só que o burro aqui esqueceu de tirar fotos do filtro sujo :batecabeca: . O filtro precisa ser substituído mas hoje estou sem $$$, então dei uma boa lavada e coloquei de volta. Muito simples o procedimento. Segue algumas fotos;

Tampa da caixa de ar, parafusos e ferramentas necessárias.
[img]https://lh3.googleusercontent.com/4AQQYXz92jTKfdjuOBztotoOMFoSDOJpPMgyogyeYKk=w276-h207-p-no[/img]

Filtro depois de lavado (precisa ser substiutuído assim que possível.
[img]https://lh3.googleusercontent.com/AlVQKWwxuQT2Flzck6HjcbVo6ukLxE_T9beZ6X-WAeU=w294-h220-p-no[/img]

Filtro montado para colocar na moto.
[img]https://lh3.googleusercontent.com/W8cG8IcZjTXFwejL9ikOwRRFF1Bvm81nvi5iR3_KeHA=w166-h220-p-no[/img]

Ja colocado:
[img]https://lh3.googleusercontent.com/afbebbiWJ4FnpVLjPk84QFhENFpFkaVAmFQfLawkvxI=w155-h207-p-no[/img]

[img]https://lh3.googleusercontent.com/DL_Ikw47ElivowCV4CHlLdB48HYiNpEOCNCDTKvC6Ik=w155-h207-p-no[/img]

Transmissão lavada e lubrificada com graxa branca em spray:

[reimg][img]https://lh3.googleusercontent.com/cDWne4D575RGrVCVAiH-j7w-NPxgz_AQhVQHK1zontk=w276-h207-p-no[/img][/reimg]


botou o filtro invertido, cuidado!

e não usa essa graxa branca spray pq não presta, compra um spray adequado, vai preservar sua relação bastante tempo, a minha ta quase batendo 30 mil km e ta inteira ainda, usando motul a cada sei lá, mais de 1000km, quando resolvo lavar rs




Kakko escreveu:
Pessoal...experimentem lavar com detergente desses que se lava louça.

Há 4 anos que lavo o mesmo filtro original desta forma...água + detergente...depois enxaguar...secar e passar óleo 2T ou especial para filtro...espremer o excesso e pronto.



tentei usar detergente, ficou uma massaroca branca que tava ruim de sair, tive que usar o querisene pra tirar essa massa rs


Voltar ao topo
 Perfil  
 
MensagemEnviado: 14 Out 2015, 17:30 
Offline

Registrado em: 14 Out 2015, 17:23
Mensagens: 1
Cidade onde mora: Ponta grossa/pr
Boa tarde. Preciso trocar a tela de metal que fica perto do filtro de ar. Alguém teria um passo a passo de como fazer isso?


Voltar ao topo
 Perfil  
 
MensagemEnviado: 15 Mar 2016, 17:03 
Offline
Avatar do usuário

Registrado em: 04 Mar 2016, 19:00
Mensagens: 22
Cidade onde mora: Brasilia/DF
Acabei de comprar minha TNR250 semi nova com 9.000km e ainda bem q vi este topico, fui la desmontar meu filtro de ar e a coisa nao tava muito bonita nao :shock: , ja lavei o trem esfregando e enxaguando 3 vzs , apos a secagem vou postar as fotos do antes e depois.

Nesse grupo so tem fera, mtas dicas importantes. :urrruuu:
Vlw :thumbup:

Fiz o servico e ficou assim o antes e depois, ja passei um oleo para motores nao tenho esse especifico ainda, tudo montado ja.


_________________
Rodrigo Roady | TENERE 250
XJ6N
CB300


Voltar ao topo
 Perfil  
 
MensagemEnviado: 10 Abr 2016, 20:26 
Offline

Registrado em: 24 Dez 2015, 15:40
Mensagens: 123
Cidade onde mora: Sao Paulo/SP
So uma dica que pode ajudar outros.

Eu tenho um K&N na GS 1200, e com ele veio o kit de limpeza e lubrificacao (basicamente o oleo).
A limpeza fiz exatamente como recomendado no primeiro post aqui, e ficou muito bom, quanto ao oleo, eu usei esse spray da K&N.

A vantagem desse spray, é que deixa essa camada de oleo uniforme, evitando partes do filtro ficarem com mais ou menos oleo. Não faz sujeira e é bem pratico.

Depois tive um comportamento parecido, a lenta ficou mais alta e tive que baixar, ficou na casa dos 1600, e baixei pra +-1300rpm

Gostei do resultado.

_________________
__
Tenere 250 2014
BMW GS 1200 2012


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 102 mensagens ]  Ir para página Anterior  1 ... 6, 7, 8, 9, 10, 11  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot], MSNbot Media


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB