Falha na partida

Aqui deverão ser postados os assuntos relacionados à mecânica, especificamente do modelo Ténéré 250.

Falha na partida

Postby Gabrielgasparini » 16 Jul 2019, 21:05

Boa noite, galera,
tive um problema recentemente com a moto e achava que era a bateria que estava fraca. Bom, não estava de todo errado...
Troquei a bateria mas ainda assim a moto não dá partida. A moto apresenta um barulho na partida.
Por não entender muito de mecânica e não saber ao certo o que pode ser, peço a ajuda de vocês para o que pode estar acontecendo.
Fiz um vídeo para que possam ver o que acontece...
https://youtu.be/H4Yk2iG3_dc

Detalhe: não acende a luz de injeção no painel. Simplesmente faz o barulho e não dá partida.

Desde ja agradeço :)
Gabrielgasparini
 
Posts: 2
Joined: 24 Oct 2016, 00:48
Cidade onde mora: BOTUCATU/SP

Re: Falha na partida

Postby Filipe S » 16 Jul 2019, 21:46

Me parece ser o motor de partida.
Filipe S
 
Posts: 15
Joined: 04 Jan 2019, 19:03
Cidade onde mora: Mariana-MG

Re: Falha na partida

Postby Ander » 16 Jul 2019, 22:07

Tem cara de motor/escovas da partida
User avatar
Ander
 
Posts: 165
Joined: 30 Sep 2014, 08:52
Cidade onde mora: Sítio-PR

Re: Falha na partida

Postby Pedro Fritsch » 18 Jul 2019, 06:57

Antes de retirar motor de partida, verifique se os fios estão
bem apertados e sem oxidação.
Relé de partida também dá problema.
Se fizer ligação direta no motor de partida e funcionar, o problema
está antes dele
Pedro Fritsch
 
Posts: 32
Joined: 05 Apr 2018, 18:01
Cidade onde mora: Caçador


Return to MECÂNICA

Who is online

Registered users: Bing [Bot], Majestic-12 [Bot]