http://tenereclub.com.br/

RUÍDO / CHIADO NA ACELERAÇÃO, APENAS ACELERANDO
http://tenereclub.com.br/viewtopic.php?f=27&t=9559
Página 1 de 1

Autor:  ramonzeira [ 20 Nov 2017, 01:06 ]
Título:  RUÍDO / CHIADO NA ACELERAÇÃO, APENAS ACELERANDO

Povo, novamente recorrendo aos préstimos aqui do grupo.

Há 4 dias eu peguei a minha Ténéré 205/2016, com 15 mil rodados.

Desde o primeiro dia eu reparo um chiado/ruído estranho, mas que agora passou a me incomodar mais (pq estou prestando mais atenção), que eu não havia reparado nas demais que eu experimentei. Amanhã levarei de volta à loja para verificação, pois tem 3 meses de garantia.

Não me parece um barulho normal, mas eu também não tenho muita referência e gostaria de saber o que vocês acham.

O barulho só ocorre durante a aceleração leve, sumindo quando acelero mais fortemente. Torna-se bem pouco perceptível a partir da segunda marcha, ficando mais evidente à medida que a marcha aumenta.

Não reparei nenhuma baixa ou perda de desempenho. Está com bom torque, boa arrancada, atingindo a velocidade final em termo regular e tudo mais.

Quando eu afasto a perna esquerda do tanque o barulho fica totalmente evidente, o que me faz pensar que o ruído venha ali do motor/caixa, na metade esquerda da moto.

Não consigo identificar exatamente de onde vem pois só ocorre quando estou pilotando e não posso abaixar para investigar a origem.

É um ruído que lembra algo raspando ou se chocando muito rapidamente, lembrando um chiado (ccchhhhhh).

Desde já agradeço A quem puder ajudar.

Página 1 de 1 Todos os horários são GMT - 3 horas
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/