Bem-vindo: 21 Fev 2018, 10:07

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 3 mensagens ] 
Autor Mensagem
MensagemEnviado: 16 Out 2017, 10:09 
Offline

Registrado em: 27 Jan 2017, 09:31
Mensagens: 73
Cidade onde mora: Salvador/BA
Turma,

Levei minha Té para trocar a junta da base do cilindro que estava vazando e desde então tenho notado um barulho novo quando a moto passa de uns 5mil rpm (talvez devido a vibração maior). O barulho é agudo e intermitente, similar a barulho de eletricidade (aquele mesmo de flyback de monitor de tubo, os CRTs, quando vazavam energia).

Eu estava tranquilo na cidade, mas peguei uma estrada nesse feriado e a moto esquentou muito, o tanque estava pelando. Senti por vezes um cheio de borracha queimada, pensei ser da estrada, mas estava acompanhando a gente. Chegando no estacionamento observei que pingou uma espécie de meleca preta e viscosa (parecendo borracha derretida ou fita isolante). Olhei o coletor de escape e não tinha nada encostando nele, parece que no motor também não, fiquei na dúvida e só restou essa possibilidade de curto circuito por algum fio estar encostando no quadro, pode ser isso? O pior é que não identifiquei nenhum outro sintoma, como farol ou buzina sem funcionar por exemplo, está tudo normal...


Voltar ao topo
 Perfil  
 
MensagemEnviado: 16 Out 2017, 21:08 
Offline
Avatar do usuário

Registrado em: 09 Fev 2013, 19:35
Mensagens: 67
Localização: Rio de Janeiro
Cidade onde mora: Rio de Janeiro/RJ
Tira o tanque pra tentar ver algum fio derretendo embaixo dele...

_________________
Atuais:
2012 - YAMAHA XTZ 250 Ténéré - 4T / I.E.
1991 - YAMAHA RX - 1979 - 2T
Ex:
1990 - GARELLI III - 2T
Sonho:
YAMAHA XTZ 350 Ténéré - 6 marchas / ABS


Voltar ao topo
 Perfil  
 
MensagemEnviado: 17 Out 2017, 14:57 
Offline

Registrado em: 14 Fev 2014, 18:49
Mensagens: 59
Cidade onde mora: Montes Claros - MG
Tem vários cabos passando entre o motor e o tanque, se retiraram o tanque para fazer o serviço podem ter deixado algum fio passando por onde não deveria. Tire as carenagens laterais e procure o problema, além do chicote os cabos do acelerador e embreagem também passam por ali.


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 3 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB