Bem-vindo: 19 Nov 2018, 01:50

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 9 mensagens ] 
Autor Mensagem
MensagemEnviado: 07 Ago 2017, 21:40 
Offline

Registrado em: 10 Dez 2014, 18:41
Mensagens: 36
Localização: Itapecerica da serra
Cidade onde mora: Itapecerica da Serra, Sp
Boa noite brothers..... :crazy:

Deixando aqui o meu relato sobre um estranho defeito no motor.

Quarta feira passada, a Terezinha simplesmente "morreu" na regis bittencourt.....
Estava a uns 70km\h constantes.. e do nada ela morreu, tipo parou de acelerar, motor não respondia. Reagi bem rápido! Quando percebi tentei acelerar e logo desengatei e joguei no acostamento. ----nada de tentar dar tranco.....

Ai dale partida e nada, mas havia algo errado, parecia q só o motor de arranque girava. e quando seguranva dava uns estalos no cabeçote batendo bem alto. ;.; Olhei corrente da vela e tinha faísca normal.
Depois do guincho, e ida p oficina...

O mecânico analisou e tals... me falou que a moto havia saído do ponto, ele regulou e ela ligou fazendo bastante barulho... Ele disse q deixou ligada e ela parou de fazer barulho e ficou normal,,,

Porem ao ouvir ela percebi que está muito silenciosa, e quando ela esquenta bem o motor fica pesado e faz uns barulhoso tipo de válvula.

por enquanto ainda está na oficina, meu mecânico não conseguiu achar a causa do problema....

Se continuar com barulhos vai ser necessário abrir o cabeçote.

Estranho de mais, nunca vi isso nesses motores. :?: :?: :?: :!: :!: :!: :!:

Ah... a motinha está com 42mil, ano 2015. ando 95% em rodovia do trampo p casa. Sempre ando com giro alto na br a mais de 110..

:urrruuu: Quando ela deu pau era uma zona de radar e um posto da policia rodoviaria. ... ai tava mantendo uns 60\70 km\h :rock:

_________________
Felipe Santos
XTZ Ténéré 250 Azul


Voltar ao topo
 Perfil  
 
MensagemEnviado: 08 Ago 2017, 11:22 
Offline
Avatar do usuário

Registrado em: 11 Jan 2015, 13:43
Mensagens: 688
Cidade onde mora: Valinhos/SP
Cara que estranho.
Nos mantenha informado.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 08 Ago 2017, 11:38 
Offline

Registrado em: 10 Nov 2014, 21:08
Mensagens: 799
Cidade onde mora: guarulhos/Sp
muito estranho....

ja pensou em procurar outro mecanico?

esse motor é simples, não deveria ter problema p achar e corrigir algo que esteja errado.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 08 Ago 2017, 23:11 
Offline

Registrado em: 10 Dez 2014, 18:41
Mensagens: 36
Localização: Itapecerica da serra
Cidade onde mora: Itapecerica da Serra, Sp
Estranho de mais!....

O mecânico me ligou no final da tarde liberando a moto. Como trampo longe cheguei tarde e só vou buscar amanha cedo.

Até então o problema foi resolvido colocando a moto no ponto regulagem de válvulas lalalá e só ...

O mecânico é ponta firme, extremamente confiável. A questão é que ele identificou o problema, resolveu, porem não identificou a causa raiz....

_________________
Felipe Santos
XTZ Ténéré 250 Azul


Voltar ao topo
 Perfil  
 
MensagemEnviado: 09 Ago 2017, 08:49 
Offline

Registrado em: 10 Nov 2014, 21:08
Mensagens: 799
Cidade onde mora: guarulhos/Sp
cara p moto sair do ponto é só se pular dente na corrente de comando... e p isso tem que estar tudo solto ou fodido la dentro...

Mto estranho isso, talvez ela ja estivesse fora de ponto e com funcionamento ruim e isso só encadeou algum outro problema...


Voltar ao topo
 Perfil  
 
MensagemEnviado: 15 Ago 2017, 21:13 
Offline

Registrado em: 10 Dez 2014, 18:41
Mensagens: 36
Localização: Itapecerica da serra
Cidade onde mora: Itapecerica da Serra, Sp
Boa noite Brothers!!!!!

Devido a correria não consegui voltar aqui antes.

Seguinte, o diagnostico na oficina foi o seguinte: a moto "prendeu a valvula" e isso ocasionou a saida do ponto, e logo a injeção não permitia a moto ligar o motor.

Realmente ela apresentava alguns sintomas de valvula presa, que era a dificuldade para manter a lenta com motor frio. E quando esquentava as vezes o giro subia um pouco e ficava oscilando. O consumo nos dois ultimos tanques tambem havia subido um pouco, de 32 km \L para 28km \ L
Eu imaginava que isso era a vela, e já estava para trocar por uma iridium, para ver se realmente era isso que a galera fala.


Foi colocado um oleo mais fino p rodar mil km só.. não me lembro ao certo o pq. mas era algo relacionado a folgar as válvulas...
Estou pegando mais leve no toque tambem, pelo menos ate trocar esse oleo.

Já rodei 300 km... daqui uma semana e meia coloco o yamalube normal.

_________________
Felipe Santos
XTZ Ténéré 250 Azul


Voltar ao topo
 Perfil  
 
MensagemEnviado: 18 Ago 2017, 18:18 
Offline

Registrado em: 21 Jul 2015, 14:46
Mensagens: 89
Cidade onde mora: Sorocaba/SP
Isso acontece por falta de regulagem das válvulas? Ou não necessariamente?


Voltar ao topo
 Perfil  
 
MensagemEnviado: 20 Ago 2017, 15:36 
Offline

Registrado em: 10 Dez 2014, 18:41
Mensagens: 36
Localização: Itapecerica da serra
Cidade onde mora: Itapecerica da Serra, Sp
Mombaque escreveu:
Isso acontece por falta de regulagem das válvulas? Ou não necessariamente?




No meu caso foi por falta de regulagens, eu tinha o pensamento errado que a valvula só desregularia folgando e causando o barulhinho conhecido.
Não imaginava que poderia desregular apertando....

antes da tenere 250 tinha uma cg, e era assim a dinamica, folga e regula....
Eu estava esperando aparecer algum barulho para então ir regular.

_________________
Felipe Santos
XTZ Ténéré 250 Azul


Voltar ao topo
 Perfil  
 
MensagemEnviado: 11 Set 2017, 18:47 
Offline
Avatar do usuário

Registrado em: 05 Set 2017, 22:25
Mensagens: 26
Cidade onde mora: Petrópolis/RJ
Comprei uma tenere 2015 agora e antes de comprar ela levei no mecanico uma outra ano 2016 e o mecanico disse pra min nao comprar pois tinha um barulho muito estranho no motor parecia de biela, resumindo ou ela estava com defeito de fabrica pois essa ano 2016 tava com barulho de biela. ou o cara nao trocava oleo da moto.

_________________
Tenere 250 2015
CB 300 2013


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 9 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB