Bem-vindo: 26 Fev 2017, 04:47

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 11 mensagens ]  Ir para página 1, 2  Próximo
Autor Mensagem
MensagemEnviado: 28 Out 2016, 22:45 
Offline

Registrado em: 28 Out 2016, 22:38
Mensagens: 2
Cidade onde mora: Florianópolis
Pessoal, minha corrente já está barulhenta a um tempo. Hoje estiquei ela pensando que melhoraria, mas piorou. Quanto maior a velocidade maior o barulho. Ela está suja. Será que limpando melhorará? Ela está com 13.000 km rodados e é a terceira vez que estico a corrente. Eu lubrifico ela em média a cada 3.000 km (sou um pouco relaxado quanto a isso). Ela não parece estar desgastada, nem a coroa. Apenas bem suja. Devo abrir a tampa do pinhão para limpar lá também?

Será que limpar vai resolver?


Voltar ao topo
 Perfil  
 
MensagemEnviado: 29 Out 2016, 13:19 
Offline

Registrado em: 12 Fev 2016, 21:24
Mensagens: 96
Cidade onde mora: Palhoça SC
é bom abrir a tampa do pinhão as vezes também pra limpar, la acumula muita sujeira.

A minha corrente quando ta solta faz uns barulhos estranhos, tipos uns estalos bem semelhante ao que a minha antiga titan fazia quando a emenda da corrente já tava desgastada, mas apertando ela, resolve o problema.

Uma coisa que você deve se atentar, é pra não esticar de mais a corrente. Uma vez estiquei de mais e ela também ficou fazendo um barulho estranho.

Perai... você disse que lubrifica a cada 3 000km?? Então o problema deve ser esse mesmo, a relação já deve estar desgastada/danificada em algumas partes. O que você usa para lubrificar a sua corrente?
A minha eu lubrifico pelo menos uma vez por semana (a cada 350km) ou quando chove e eu lubrifico com óleo 90 de caixa

_________________
Ténéré 250 2016 Cinza


Voltar ao topo
 Perfil  
 
MensagemEnviado: 29 Out 2016, 19:25 
Offline

Registrado em: 29 Out 2016, 18:38
Mensagens: 2
Cidade onde mora: capelinha
Boa noite amigos.Eu sugiro a vocês q façam a limpeza e a lubrificação correta na transmissão...teram transmissão por muito tempo...A minha motoca faço limpeza todos os meses e lubrifico a cada 300 km mais ou menos,usando oleo 90 ou 140..."ou motul C3" caso alguém prefira..Quanto a limpeza,usem uma escovinha de dente,podendo usar o kerosene.Obs:Kerosene não estraga os retentores naoooo,tem gente q fala isso,óleo diesel sim...esse estraga...kerosene é recomendado no manual da motoca.......fica a dica....Fiquem todos com Deus...


Voltar ao topo
 Perfil  
 
MensagemEnviado: 29 Out 2016, 20:22 
Offline

Registrado em: 15 Jun 2016, 14:49
Mensagens: 98
Localização: Goiânia-GO
Cidade onde mora: Goiânia/GO
Olha se a regulagem está com a mesma medida dos dois lados. Tem umas marcas no garfo para não ter erro. Uma diferença bem pequena já faz a coroa "morder" a corrente, não sei se você entende o que eu quero dizer.
3000km é muito para se lubrificar a corrente, muito se admira ela ter aguentado 13000km. Nas oficinas pequenas eles lubrificam com óleo queimado, fuja disso, só faz sujeira e não lubrifica nada.
Se você não quer usar um Motul ou quer mais comodidade, usa uma graxa branca (sem grafite é melhor). É muito prático e não faz sujeira. Não precisa passar muito, mas passe um pouquinho umas 2x por semana. Usei graxa branca por muito tempo, não é ideal, mas é melhor do que um óleo qualquer.

_________________
Claudio Regis

_________________
Tenere 2011
CB 300R 2009
Bros 2006


Voltar ao topo
 Perfil  
 
MensagemEnviado: 31 Out 2016, 22:02 
Offline
Avatar do usuário

Registrado em: 11 Jan 2015, 13:43
Mensagens: 600
Cidade onde mora: Valinhos/SP
Brunops91,

Cara 3 mil km é demais, o que pode ter acontecido com sua relação é estar ovalizada mesmo que as peças pareçam boas.
Faça um teste ajuste ela e tals, depois levante a roda traseira e gire ela se ela ficar esticando e afrouxando já era pode comprar outra relação.

A minha comprei seminova e com 15 mil a relação já tinha ido embora o antigo dono não cuidava muito desse item coloquei um kit did e tem mais de 20 mil e está meia vida ainda no minimo é mais de 30 mil fácil.

No entanto limpo e lubrifico toda semana.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 01 Nov 2016, 00:16 
Offline

Registrado em: 12 Fev 2016, 21:24
Mensagens: 96
Cidade onde mora: Palhoça SC
KANEKO escreveu:
Brunops91,
Faça um teste ajuste ela e tals, depois levante a roda traseira e gire ela se ela ficar esticando e afrouxando já era pode comprar outra relação.


A minha está um pouco assim também "ovalizada" (não é muita coisa), depende de como está roda, ela fica esticando e afrouxando, mas eu lubrifico a minha relação com óleo de caixa 90, em média a cada 300km~350km (1 vez por semana) ou a cada vez que chove. A moto está com 21 000km e estou com a relação original ainda, mas já está nessa situação.

Sempre que estico a relação eu tenho todo o cuidado para deixar milimetricamente os dois lados iguais.

Tem como minimizar isso?
Realmente é necessário trocar a relação inteira?
Qual é o risco de continuar com a relação assim?
O que posso fazer para evitar que isso ocorra novamente?

_________________
Ténéré 250 2016 Cinza


Voltar ao topo
 Perfil  
 
MensagemEnviado: 01 Nov 2016, 09:23 
Offline
Avatar do usuário

Registrado em: 11 Jan 2015, 13:43
Mensagens: 600
Cidade onde mora: Valinhos/SP
Andre Aliardi escreveu:
KANEKO escreveu:
Brunops91,
Faça um teste ajuste ela e tals, depois levante a roda traseira e gire ela se ela ficar esticando e afrouxando já era pode comprar outra relação.


A minha está um pouco assim também "ovalizada" (não é muita coisa), depende de como está roda, ela fica esticando e afrouxando, mas eu lubrifico a minha relação com óleo de caixa 90, em média a cada 300km~350km (1 vez por semana) ou a cada vez que chove. A moto está com 21 000km e estou com a relação original ainda, mas já está nessa situação.

Sempre que estico a relação eu tenho todo o cuidado para deixar milimetricamente os dois lados iguais.

Tem como minimizar isso?
Realmente é necessário trocar a relação inteira?
Qual é o risco de continuar com a relação assim?
O que posso fazer para evitar que isso ocorra novamente?


Bom dia amigo,

Relação nunca é um resposta unânime varia muito do condutor e como ela foi cuidada muitos no forum acabam trocando o pinhão e se mantem a corrente e coroa por mais uma boa quantidade de km.
Tentei isso na minha mas não deu ajuste sem contar a barulheira que fico pois foi isso que meu mecânico me mostrou a corrente afrouxava e apertava só que no meu caso variava muito e se ficar andando assim corre o risco da corrente escapar ou até quebrar.
Dá uma olhada como que está o seu pinhão talvez trocando apenas ele já melhore a situação.

Para resolver 100 % e deixar zera apenas um kit novo por menos de 300,00 dá para colocar um bom kit (o meu é did e corrente com retentor)

Abraços


Voltar ao topo
 Perfil  
 
MensagemEnviado: 01 Nov 2016, 10:19 
Offline

Registrado em: 15 Jun 2016, 14:49
Mensagens: 98
Localização: Goiânia-GO
Cidade onde mora: Goiânia/GO
KANEKO escreveu:
Cara 3 mil km é demais, o que pode ter acontecido com sua relação é estar ovalizada mesmo que as peças pareçam boas.
Faça um teste ajuste ela e tals, depois levante a roda traseira e gire ela se ela ficar esticando e afrouxando já era pode comprar outra relação.


A coroa já vem oval desde nova, mas é imperceptível. Ela precisa ser assim para criar uma ondulação na corrente quando você estiver andando e diminuir o atrito, que causa perda de potência pela transmissão. Mas claro que ela pode ter ficado mais oval do que deveria.

Quando ajustamos a corrente, tem que ser verificado a folga em todos os lados, girando a roda, para garantir que ela não fique completamente esticada em um momento.

No ciclismo tem coroas tão ovais que olhando são quase quadradas, que aumentam o tork do ciclista em cerca de 3% (nada a ver com moto, só curiosidade mesmo).

_________________
Claudio Regis

_________________
Tenere 2011
CB 300R 2009
Bros 2006


Voltar ao topo
 Perfil  
 
MensagemEnviado: 25 Nov 2016, 19:59 
Offline

Registrado em: 21 Jul 2015, 14:46
Mensagens: 54
Cidade onde mora: Sorocaba/SP
Eu sou bem cuidadoso com a minha, sempre lubrifico toda semana, etc (como já falaram aqui). Porém, mesmo assim, ela tem alguns elos duros. Muitos eu consegui fazer mexer de novo, mas outros não se mexem nem a pau. O certo é desmontar ela, limpar com querosene (como disseram, fala no manual isso) e ir vendo elo por elo. Fiz isso, fiz a maioria dos elos voltarem ao normal e percebi que ela ficou mais silenciosa ao rodar.

A minha é um kit KMC, mas o porque de os elos ficarem assim eu não faço ideia. Cuido muito bem.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 20 Dez 2016, 08:39 
Offline

Registrado em: 28 Out 2016, 22:38
Mensagens: 2
Cidade onde mora: Florianópolis
É pessoal, ela durou só 15.000 km, voltei a lubrificar a cada 15 dias.

Vou ter que trocar a corrente mesmo, já estiquei 3x e não estica mais. A coroa e o pinhão parecem estar em bom estado, acho que só vou trocar a corrente.


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 11 mensagens ]  Ir para página 1, 2  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB