Bem-vindo: 18 Nov 2018, 17:13

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 38 mensagens ]  Ir para página Anterior  1, 2, 3, 4  Próximo
Autor Mensagem
MensagemEnviado: 04 Ago 2015, 17:12 
Offline

Registrado em: 14 Jul 2015, 18:56
Mensagens: 8
Cidade onde mora: Rio de Janeiro / RJ
é...também achei isso historia de mecânico com preguiça...

Essa semana vou fazer a revisão dos 1.000km e vou levar em outra concessionaria pra ver se o cara descobre alguma coisa... pois realmente to achando que tem alguma coisa errada ali atrás... não é possível que a moto seja assim....se bem que outro dia, vi uma moto igualzinho a minha, mesmo modelo, mesma cor, enfim.... e ouvi o mesmo barulho alto ali atrás....

to achando que ela ta vindo com algum problema de fábrica, mas ainda preciso pesquisar mais!

Se vocês souberem de mais alguma coisa, me avisem!
Obrigado.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 04 Ago 2015, 17:47 
Offline
Avatar do usuário

Registrado em: 25 Ago 2013, 13:41
Mensagens: 329
Cidade onde mora: Rio de Janeiro/RJ
ve se descobre algum companheiro que tenha essa moto na sua cidade e experimenta mesmo, complicado se a concessionária não quer olhar


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Ago 2015, 11:06 
Offline

Registrado em: 21 Ago 2015, 10:43
Mensagens: 7
Cidade onde mora: cotia/sp
Tenho a moto a pouco mais de 5 meses e a minha começou com esse barulho, lubrifiquei a corrente e nada, apesar de perceber que ela está dura .

A minha esta com 29 mil e percebi que o tec tec parece ser de bater embaixo a corrente da balança.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Ago 2015, 11:09 
Offline

Registrado em: 21 Ago 2015, 10:43
Mensagens: 7
Cidade onde mora: cotia/sp
Tenho a moto a pouco mais de 5 meses e a minha começou com esse barulho, lubrifiquei a corrente e nada, apesar de perceber que ela está dura .

A minha esta com 29 mil e percebi que o tec tec parece ser de bater embaixo a corrente da balança.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 21 Ago 2015, 11:10 
Offline

Registrado em: 21 Ago 2015, 10:43
Mensagens: 7
Cidade onde mora: cotia/sp
Tenho a moto a pouco mais de 5 meses e a minha começou com esse barulho, lubrifiquei a corrente e nada, apesar de perceber que ela está dura .

A minha esta com 29 mil e percebi que o tec tec parece ser de bater embaixo a corrente da balança.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 25 Fev 2016, 13:31 
Offline
Avatar do usuário

Registrado em: 11 Mar 2013, 13:17
Mensagens: 600
Cidade onde mora: belo horizonte/mg
a minha tb

_________________
___________________________
Alex Fabian
Ténéré 250 2011 preta - Atual
YBR 125 2012
XRE 300 2011 – MOTOTOUR FEST PRADO-BA 2011
XR 250 Tornado 2006
Titan 125 2002
XR 200 2001 – Nordeste do Brasil
Titan 125 2001
XLR 125 1998 – Sul da Bahia 98 e 99


Voltar ao topo
 Perfil  
 
MensagemEnviado: 01 Mar 2016, 22:03 
Offline

Registrado em: 28 Fev 2016, 14:14
Mensagens: 1
Cidade onde mora: Itajaí/SC
LucasBFR escreveu:
Boa noite pessoal,

To com a Tenere 250 - 2016 e ela ta com 800 km rodados, ou seja, novinha novinha! Porem ja consigo escutar o tec tec la perto do pinhão! E ainda mais, quando coloco o neutro com a moto em movimento em velocidades baixas (ate 20km/h) tenho a sensação que algo na roda de trás esta rodando com dificuldade, pois sinto uma leve vibração vinda de la.

Ja levei na concessionaria 2 vezes e o mecânico diz que eh normal, tanto o tec tec perto do pinhão, quanto essa vibração/sensação de algo com dificuldade de rodar ali atrás. Segundo ele, isso eh o monolink (ou seria monoshock) se ajustando.

Alguém saberia dar um parecer sobre esse tec tec e essa sensação de que algo esta errado ali atrás?

Obrigado a todos!



Olá LucasBFR, eu também estou com uma Ténéré 250 2016, não chegou ainda aos 300km, e eu percebo uma vibração ao
desacelerar, mas somente acontece em velocidades baixas e com alguém na garupa.

Você encontrou alguma explicação para o seu caso?


Voltar ao topo
 Perfil  
 
MensagemEnviado: 11 Mar 2016, 21:25 
Offline

Registrado em: 27 Jan 2016, 16:52
Mensagens: 10
Cidade onde mora: São Paulo SP
Estou com o Mesmo Problema mas não tive tempo de verificar a causa... mas de longe já olhei a guia da balança e realmente esta "comida" por dentro devido a corrente bater!....estiquei um pouco mais a corrente mas ainda não esta 100%!

Vou ver todos os pontos que vcs citaram pra ver se resolve!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 15 Mar 2016, 19:34 
Offline

Registrado em: 02 Ago 2012, 01:45
Mensagens: 85
Localização: Guia Lopes da Laguna/MS
Cidade onde mora: Guia Lopes da Laguna/MS
Estou com o mesmo problema, porém é a segunda relação, coloquei uma riffel com retentor, mais de 300 dilmas,rodei menos e dez mil km, começou a estralar, meu mecanico disse que é problema na corrente e que só uma relação nova e que os estralos iriam aumentar, dito e feito, fiz uma pequena viagem de 500 km e voltou pior, mas o mecanico disse que a corrente não arrebenta, só desgasta mais que o normal... moral da história, já estou pesquisando outra...

_________________
"Pois vão existir momentos em que tudo que terá na vida serão lembranças e elas que lhe darão forças para continuar vivo"


Voltar ao topo
 Perfil  
 
MensagemEnviado: 16 Mar 2016, 09:15 
Offline

Registrado em: 08 Set 2014, 13:56
Mensagens: 94
Cidade onde mora: Aracaju/SE
A minha está com 45000 Km e troquei o primeiro pinhão com 22000Km, estava bem banguela, mas nunca fez barulho como o que está fazendo agora com o VAZ que estou usando já com 23000Km, ainda tem todos os dentes, porém acredito que o desgaste se dá na má acomodação da corrente entre os dentes que pode estar causando o barulho. Vou trocar o pinhão hoje e ver se para o barulho. Um pinhão na CC custa R$ 185,00 (praticamente o mesmo preço de quando a moto foi lançada em 2011), porém três vezes mais caro que o pinhão Riffel ou Vaz do comércio aberto.
Vou inspecionar a corrente também para ver se tem algum elo empenado que possa estar causando o barulho. Existem os kits de relação que custam R$ 300,00 da DID, RIFFEL, mas não sei se são os melhores de cada marca. Mas não quero trocar tudo, até para saber exatamente o que está causando o barulho. Quando fizer a revisão de 50000 Km talvez eu troque a corrente, se não parar o barulho.

_________________
Para não criar raízes, prefiro rodar.
XTZ-250 Tenere 2013
XTZ-250 Lander 2009
XLX-350 1988
XL-250 1984


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 38 mensagens ]  Ir para página Anterior  1, 2, 3, 4  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot], Majestic-12 [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB