Bem-vindo: 17 Jun 2019, 13:38

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 39 mensagens ]  Ir para página 1, 2, 3, 4  Próximo
Autor Mensagem
MensagemEnviado: 05 Abr 2014, 21:49 
Offline

Registrado em: 28 Jan 2014, 13:51
Mensagens: 4
Cidade onde mora: Seberi/RS
Boa noite pessoal!

Minha tenere está com 1700km e depois da ultima viagem que fiz ela sujou bastante, quando cheguei em meu destino percebi que ela estava com um barulho de rangido na corrente quando andava, pois bem, a corrente estava em um estado deplorável(bem suja mesmo) então a lavei, utilizei um desingripante, limpei com água toda a corrente e o pinhão(que estava bem mais sujo), passei água, sequei e utilizei óleo SAE 90 em toda a extensão da corrente.
Do pinhão chegava a vazar óleo sujo nos dias subsequentes, mas agora depois de algumas lavadas está bem limpo.

Ocorre que quando acelero ela faz um barulho danado junto ao pinhão, algo parecido com o tec tec. Este barulho ocorre somente em acelerações, posto que, se eu soltar o acelerador o barulho cessa.

A folga da corrente aparentemente está OK, e a lubrificação também.

O que poderia ter ocorrido?


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Abr 2014, 21:54 
Offline
Avatar do usuário

Registrado em: 03 Jun 2013, 09:44
Mensagens: 2928
Localização: São Cristóvão
Cidade onde mora: Rio de Janeiro/RJ
Tb andei com esse problema, mas eu nunca lavo nada na coitada, rs. O mecânico falou até q tava na hora de trocar a relação...

Mas, aí resolvi caprichar mais um pouco na lubrificação da corrente e jogar o spray (uso o Ipiranga Expert) nos lados interno e externo dos roletes, procurei cobri-la toda, e bingo, sumiram os ruídos.

É fato q o mecânico tem razão, mas não tenho mais urgência :joinha:

_________________
Imagem Imagem
Estrada Real Completada!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Abr 2014, 22:02 
Offline
Avatar do usuário

Registrado em: 27 Jan 2013, 20:17
Mensagens: 1458
Localização: São Paulo
Cidade onde mora: são paulo
rapaz, vc passou oleo dentro e fora do corrente?
Por acaso não aconteceu alguma tragédia e seu pinhão já foi pro osso? pela kilometragem é quase impossível, mas verifique...
E outra coisa seria a folga da corrente....

Meus tec tec foram somente por falta de lubrificação...

_________________
Celio Sales Dias
Tenere 250 Branca, Tenere 660 Azul (conquistada no inicio de 2014) e finada F800 GS Branca, atual Kawasaki Versys X 300 (FIONA)
São Paulo/SP


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Abr 2014, 22:08 
Offline

Registrado em: 28 Jan 2014, 13:51
Mensagens: 4
Cidade onde mora: Seberi/RS
Pinhão e coroa estão sem desgaste nenhum, nenhuma parte "afiada" ou torta, corrente sempre esteve lubrificada. A folga aparentemente esta entre 3/4 cm como diz o manual, entretanto creio que esteja próximo de bater na parte inferior da balança.

Óleo eu sempre passo na parte da corrente onde tem atrito com as outras peças. na parte externa apenas limpo.

Eu achava que o barulho era ocasionado pelo excesso de sujeira junto ao pinhão e sua tampa, mas então quando limpei o barulho simplesmente PIOROU.

Detalhe: só ocorre quando acelero a partir de certa velocidade, se soltar o acelerador não existe mais barulho.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 07 Abr 2014, 13:31 
Offline
Avatar do usuário

Registrado em: 10 Dez 2012, 20:36
Mensagens: 307
Cidade onde mora: Porto Belo\ SC
Pelo relata pode ser desgaste no pinhão, na emenda da corrente (se não me engano a original não tem)... Se a corrente não estiver bem lubrificada ela também pode "entortar" os elos e fazer um barulho assim.
No mas só vendo a moto pra descobrir.

_________________
Ténéré 250 - 2011
DT 200 - 1992
Ex Fazer 250 - 2007
Ex Tornado 250 - 2002
Ex Biz 125 - 2004


Voltar ao topo
 Perfil  
 
MensagemEnviado: 07 Abr 2014, 15:38 
Offline
Avatar do usuário

Registrado em: 23 Out 2012, 10:45
Mensagens: 459
Localização: São Paulo / SP
Cidade onde mora: São Paulo/SP
Estava com um problema assim fim do ano, mas não fazia tec tec não, só uns rangidos quando andava qualquer marcha e velocidade , fui e voltei de Ibitipoca com eles assim e rodei até dezembro troquei a relação inteira DID, corou e corrente inteiras pinhão alguns elos estavam quadrados e outros normais, pode ser isso também.

_________________
Aloha

Jaques de Freitas Moreira


Voltar ao topo
 Perfil  
 
MensagemEnviado: 08 Abr 2014, 11:19 
Offline

Registrado em: 28 Jan 2014, 13:51
Mensagens: 4
Cidade onde mora: Seberi/RS
Medi a folga conforme demonstrado no manual e um tutorial aqui. 32mm, ou seja dentro dos padrões. Tanto pinhão quanto coroa aparentam estar em perfeito estado sem dentes tortos ou desgaste de qualquer natureza. Lubrificação tenho até exagerado estes últimos dias para ver se melhorava, sem resultado obviamente.

Poréééééém!!! Enquanto mexia para ver a folga da corrente reparei que a mesma bate naquela proteção da balança(que creio eu tb servir como guia de corrente) e faz um barulho muito parecido com o que escuto enquanto ando com ela acelerando. Então pergunto aos senhores, alguém mais já passou por uma situação destas e será que é dali que vem todo o barulho que ando ouvindo?


Voltar ao topo
 Perfil  
 
MensagemEnviado: 08 Abr 2014, 16:48 
Offline
Avatar do usuário

Registrado em: 31 Jul 2012, 11:36
Mensagens: 909
Cidade onde mora: Macaé - RJ
Rapaz,
Estou passando pela mesma coisa, ouço uns estalos vindo do pinhão quando acelero e a corrente parece estar batendo no guia da balança fazendo um barulhão (principalmente em paralelepípedos)

Como ela já está com 21.000km e o pinhão meio gasto, vou trocar a relação. Espero que essa barulheira pare....

_________________
Ex.
Suzuki Yes 125cc
Yamaha Ténéré 250cc
Kawasaki Versys 650cc

Atual
BMW GS Sertão 650cc

Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 08 Abr 2014, 16:53 
Offline
Avatar do usuário

Registrado em: 03 Jun 2013, 09:44
Mensagens: 2928
Localização: São Cristóvão
Cidade onde mora: Rio de Janeiro/RJ
Então, como eu falei, eu tinha exatamente esse ruído na moto e o mecânico verificou irregularidade nos dentes do pinhão, provavelmente originadas pelos problemas na minha suspensão, então sugeriu a troca da relação inteira, mas sem urgência.

Só que, lubrificar bem a corrente serviu pra eliminar os ruídos e isso me deixou mais tranquilo por enquanto, talvez espere próximo mês para trocar a relação (e aliviar minha fatura do cartão... :( )

_________________
Imagem Imagem
Estrada Real Completada!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 08 Abr 2014, 22:27 
Offline

Registrado em: 28 Jan 2014, 13:51
Mensagens: 4
Cidade onde mora: Seberi/RS
Boas novas !!!


Chegando das audiências do fórum aqui da comarca, peguei a moto e parti(bem atrasado) para a aula.
o barulho parou! simplesmente parou, agora volto a escutar aquele lindo som de maquina de costura que me lembra da vovó do motor da tenere!


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 39 mensagens ]  Ir para página 1, 2, 3, 4  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], diogomail, Google [Bot], Google Adsense [Bot], SREELDIN


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB