Bem-vindo: 20 Jan 2017, 08:56

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 88 mensagens ]  Ir para página Anterior  1 ... 5, 6, 7, 8, 9
Autor Mensagem
MensagemEnviado: 29 Jun 2016, 20:31 
Offline
Avatar do usuário

Registrado em: 04 Ago 2014, 22:00
Mensagens: 671
Cidade onde mora: Sorocaba/SP
A minha cheira queimado... :lol: :lol:

:shock:

_________________
One of These Days, I'm Going to Cut You Into Littlle Pieces!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 01 Jul 2016, 09:36 
Offline

Registrado em: 20 Mai 2014, 21:36
Mensagens: 818
Localização: Zona Norte/Santana
Cidade onde mora: São Paulo/SP
Que miolo frágil! De qualquer forma grato por compartilhar. Vamos ficar espertos e expertos.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 01 Jul 2016, 13:08 
Offline

Registrado em: 10 Dez 2015, 21:38
Mensagens: 162
Cidade onde mora: Florianópolis/SC
Arraes escreveu:
Que miolo frágil! De qualquer forma grato por compartilhar. Vamos ficar espertos e expertos.


Isso aí, retira todas as chaves do molho de chave da moto pra evitar problemas futuros hehe.

_________________
Tenere 250 marrom 2016
Honda CB300 2009
Honda Bros 125 2002


Voltar ao topo
 Perfil  
 
MensagemEnviado: 04 Jul 2016, 16:25 
Offline

Registrado em: 10 Dez 2015, 21:38
Mensagens: 162
Cidade onde mora: Florianópolis/SC
Fiz esse "arranjo técnico" para não acontecer mais o problema de estragar o miolo da chave com a vibração do molho de chave pesado. Agora vou amarrar uma cordinha da chave pro molho de chave kkkk

http://uploads.tapatalk-cdn.com/20160704/f1306a950f5c6b380f0ef1eb51c59c6d.jpg

http://uploads.tapatalk-cdn.com/20160704/e2f119f7ee5fc0bad35c08476804f6fc.jpg

Estéticamente falando ficcou feio, mas, eu sou do tipo prático kkk'.

Enviado de meu ASUS_Z00AD usando Tapatalk

_________________
Tenere 250 marrom 2016
Honda CB300 2009
Honda Bros 125 2002


Voltar ao topo
 Perfil  
 
MensagemEnviado: 17 Ago 2016, 09:00 
Offline

Registrado em: 17 Ago 2016, 08:45
Mensagens: 2
Cidade onde mora: Florianopolis
Tenho uma Tenere 250/2016 e há uns 3 meses ela me cortou a ignição no meio da rua, ainda bem q consegui ir para o acostamento sem problemas. Depois no semáforo de novo, morreu do nada. Ligava e desligava umas 3 ou 4 vezes e ela voltava a funcionar. Pensei ser o alarme e desativei. Não me cortou mais em funcionamento, mas algumas vezes pra ligar a moto eu passava trabalho, sempre apagava tudo como se tivesse cortado a bateria.
Na revisão dos 5 mil pedi para q fosse verificado o alarme. Foi diagnosticado problemas no miolo da ignição. A Moto está a 15 dias na concessionária esperando a peça......
Acho q a peça é comprada no Ali Express para demorar tanto tempo pra chegar....rsrs


Voltar ao topo
 Perfil  
 
MensagemEnviado: 13 Set 2016, 02:02 
Offline

Registrado em: 18 Out 2014, 16:23
Mensagens: 82
Cidade onde mora: Sao Paulo/SP
Bom galera ... Vou tentar ser breve.

Minha té250 comecou falhar as vezes, em momentos variados, giro baixo, alto, motor frio, quente, na cidade ou rodovia... A injeção corta por 1, 2 segundos, enquanto isso a luz amarela do painel fica acesa, após esse breve apagão, a moto volta ao normal ...

Imaginei várias suposições do que poderia ser, sensor de descanso lateral, sensor de inclinação, bico sujo, falei com amigos mecanicos e nada de achar o possível defeito, já que não tinha tempo pra parar a moto.

Nas férias, deixei a moto numa " autorizada " da concessionária, pra que passassem o scanner e supostamente descobrissem o defeito. Me informaram que o defeito talvez seria no miolo, pois a chave estava saindo do contato ( a moto foi pra lá sem esse defeito ), e como não me deram certeza se esse era o defeito, não deixei que trocassem nada.

Conversando com um chaveiro automotivo, ele me disse que o problema da chave sair não afeta em nada, que pode até tirar a chave depois que liga, e isso não vai afetar nada do veículo.

Depois dessa informação do chaveiro, comecei a pensar que " A falha apresentada na moto é só na injeção, e luz amarela acende" ... Se fosse relacionado a chave desligando o contato da ignição, cortaria farol, luz painel, energia geral da moto.

Voltei nos sensores de desligamento do motor, desmontei o descanso lateral, abri o interruptor do descanso, limpei os cobres que fecham contato, e cá estou sem as falhas.

cabe lembrar a velha dica, pouca água na moto, não usar vap muito próximo a sensores, fiação, etc ...

Acabou ficando extenso, fugiu um pouco do assunto do tópico, mas talvez sirva para outros colegas.

_________________
Xtz 250 Tenere - 2011

- Igor -


Voltar ao topo
 Perfil  
 
MensagemEnviado: 14 Set 2016, 20:49 
Offline

Registrado em: 07 Mai 2015, 10:59
Mensagens: 49
Cidade onde mora: São Paulo/SP
A minha esta com o mesmo problema, já vi que quando da esse problema e insisto, acende a luz de falha da injeção. Uma longa e nove curtas. Ao levar na concessionaria o mecânico me mostrou que era problema no miolo. Reproduziu a falha, depois eu mesmo pude constatar. Ligo a moto a chave parece meio solta, dependendo do jeito que ela fica, ao ficar mexendo nela simplesmente a ignição para de funcionar. Tudo ligado, farol, da partida, mas o motor não funciona. Como já peguei a manha, já não falha mais. Mas vou me programar para trocar tudo. Mas será que pode ser o problema em outro lugar.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 10 Jan 2017, 22:39 
Offline

Registrado em: 04 Nov 2016, 20:35
Mensagens: 4
Cidade onde mora: Laguna/SC
Boa noite pessoal,
possuo uma ténéré 250, 2016/2017, faz 1 mês que estou com ela.
Acabou de fazer a revisão dos 1.000 km.
Hoje fui tirar ela da garagem e a chave não entrou.
Na verdade ela entra aproximados 1 cm e parece ter uma barreira de metal que não deixa ela seguir até o final.
Li os relatos aqui, e como eu tenho wd40, fui lá e dei umas xiringadas.
O problema persisti.
mesmo com a chave reserva o problema continua.
Meio frustrante, a minha cc é em Criciúma, cerca de 80 km....
Só para constar, lavei ela no sábado, usei todos os dias até ela vir apresentar hoje o problema.
Fica mais para relato e troca de experiências mesmo.
Amanha estarei contatando a cc pra ver o que vai rolar.


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 88 mensagens ]  Ir para página Anterior  1 ... 5, 6, 7, 8, 9

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot], Google Adsense [Bot], MSNbot Media


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB