Ténéré 250 - Sobre o miolo da ignição

Aqui deverão ser postados os assuntos relacionados à mecânica, especificamente do modelo Ténéré 250.
Mourao
Visitante
Visitante

Ténéré 250 - Sobre o miolo da ignição

Mensagem por Mourao » 06 Mar 2011, 00:20

Pessoal , apareceu um problema na ignição da moto !

está horrivel ligar e desligar a moto , tem que ficar balançando a chave quase a ponto de quebrar , trancar a direção até que tranca , mas pra destrancar está ficando impossivel , já me atrasei 2 vezes para o trabalho ficando quase 20 minutos tentando destrancar a moto!

eu pretendo trocar a ignição completa na garantia , será que eles vão deixar ?

desde o primeiro dia eu sempre notei que a chave entrava bem dura na ignição , cheguei até achar que a chave não era dela e o vendedor me deu alguma chave trocada , mas nunca fui lá reclamar isso !

o meu mecanico disse que a yamaha é mestre pra dar problema na ignição !

alguem já passou por isso ? será que consigo trocar na garantia ?

Ténéré Preta BH
Visitante
Visitante

Re: Problema chato na ignição!

Mensagem por Ténéré Preta BH » 06 Mar 2011, 01:35

Boa noite a minha quando lavo a moto jogo muita agua a minha ficou agarando a chave mas coloquei grafite em po e resolveu o problema tenta as veses pode amenizar o problema.

Mourao
Visitante
Visitante

Re: Problema chato na ignição!

Mensagem por Mourao » 06 Mar 2011, 01:42

me disseram pra por grafite ! se eles fizerem resistencia na concessionaria eu coloco grafite !

maa vou tentar uma nova ignição , pois a portinha já está toda danificada

Avatar do usuário
Helano
Fundador
Fundador
Mensagens: 3479
Registrado em: 12 Jan 2011, 19:51
Cidade onde mora: Salvador/BA
Contato:

Re: Problema chato na ignição!

Mensagem por Helano » 06 Mar 2011, 07:43

bem, não sei se é isso, mas a minha antiga Lander tinha esse problema crônico, até o dia que eu entupi o miolo da ignição de grafite e isso acaboiu

obs:
1) se trocar a ignição você vai ficar com uma chave para a ignição e outra para tanque, trava de capacete e trava das ferramentas
2) até você Mourao postando a parada no lugar errado? :risadinha: :risadinha:
"Intenção SEM ação é ILUSÃO. Ouse FAZER e o PODER lhe será dado." (Lair Ribeiro)

Miguel
Visitante
Visitante

Re: Problema chato na ignição - Ténéré 250

Mensagem por Miguel » 06 Mar 2011, 10:42

Rapaz tive uma Lander e esse problema é crônico da Yamaha......é foda............
A minha T tb tem esse problema :pdavida: tenho que empurrar com bastante força para destravar................Vou colocar grafite agora , pois ainda sobrou bastante da ultima vez que comprei para por na Lander.......... :gargalhada: :gargalhada: :gargalhada:

Valeuuuuuuuuuuuuuuuuu....................

ismaelsilva
Visitante
Visitante

Re: Problema chato na ignição - Ténéré 250

Mensagem por ismaelsilva » 06 Mar 2011, 21:17

Boa noite caros propietarios da Té 250 pelo que parece este e um problema cronico na inginição na minha esta com o mesmo problema informei ao pesoal da consecionaria e se compremetero a efetuar a troca na revisão dos 5000KM se o problema persstir (MARCOVEL MOTOS) Tucumã - Pa

Mourao
Visitante
Visitante

Re: Problema chato na ignição - Ténéré 250

Mensagem por Mourao » 06 Mar 2011, 23:53

eu quero a troca da ignição , mas o grande problema é o tanque e o prendedor de capacete , não quero usar 2 chaves !!

que bosta !

Avatar do usuário
doug01n
Administrador
Administrador
Mensagens: 1984
Registrado em: 31 Jan 2011, 15:42
Cidade onde mora: São Paulo/SP
Localização: Rio de Janeiro / Barra da Tijuca
Contato:

Re: Problema chato na ignição - Ténéré 250

Mensagem por doug01n » 07 Mar 2011, 09:45

Não tive nenhum problema com a ignição até o momento...
Administrador

Rubens.di
Visitante
Visitante

Re: Problema chato na ignição - Ténéré 250

Mensagem por Rubens.di » 07 Mar 2011, 22:05

Até agora não tive problema com a iguinição, mas minha "bengala" ta fazendo barulho....a já avisei a cc to esperando resposta da fabrica!!

Sérgio Rocha
Visitante
Visitante

Re: Problema chato na ignição - Ténéré 250

Mensagem por Sérgio Rocha » 08 Mar 2011, 07:38

Primeiramente : isso não é ignição, e pode dar uma impressão errada a quem for fazer uma busca no forum :thumbup:

"Segundamente" : Vamos tratar isso por um nome técnico, muito usado em Minas Gerais: " buraquim do trem pra pô o negósso de ligá a moto"

40000 km de Lander me revelaram uma receita pra problemas no " buraquim do trem pra pô o negósso de ligá a moto". Também tive problemas em outras duas motos Honda.

1º - Deixe sua moto na chuva (ou mesmo ande com sua moto por aí),
2º - aguarde uma semana.

Pronto: o mecanismo de trava da direção e o segredo ficam oxidados, impedindo assim a movimentação do sistema.

As motos Honda já tem um "negóssin" pra tampar o " buraquim do trem pra pô o negósso de ligá a moto", pra evitar esse problema.

Como resolver?

- Grafite em pó
- óleo ultrafino.

O grafite vc pode usar desses que vem numa especie de garrafinha, vc borrifa um pouquinho lá, coloca a chave sem forçar, e tenta girar. É quase um trabalho de artesão, pois a chave é bem fraquinha e quebra atoa.

Se não tiver desses grafites de garrafinha, pegue um lapis velho, e vá raspando o grafite mesmo...

Cuidado com o excesso de grafite, pois parece que não há um local de saida por baixo para o excesso (fonte: Forum Highlanders) .

No caso do óleo, tudo fica mais facil, mas pelo fato de que muitos de nós vai colocar a chave no bolso depois, acaba se tornando um serviço "sujo".

Desculpem as brincadeiras...hehehe...hoje é terça feira de carnaval!! :animadao:

Espero ter ajudado :thumbup:

p.s.: considero como problemas na ignição a má queima da mistura combustível, por meio do sistema elétrico.

Responder