Bem-vindo: 24 Set 2018, 23:49

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 127 mensagens ]  Ir para página Anterior  1 ... 9, 10, 11, 12, 13  Próximo
Autor Mensagem
MensagemEnviado: 29 Out 2014, 18:49 
Offline

Registrado em: 29 Jun 2014, 23:04
Mensagens: 123
Cidade onde mora: Rio de Janeiro/RJ
Leva num bom mecânico. ...


Voltar ao topo
 Perfil  
 
MensagemEnviado: 30 Out 2014, 19:31 
Offline

Registrado em: 18 Ago 2013, 15:52
Mensagens: 124
Cidade onde mora: São Paulo/SP
E os o-rings do TPS?


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Nov 2014, 14:00 
Offline
Avatar do usuário

Registrado em: 11 Ago 2014, 09:56
Mensagens: 12
Localização: Santa Cruz do Rio Pardo/SP
Cidade onde mora: Santa Cruz do Rio Pardo/SP
Fizemos um teste:
Com válvula de escape com folga 0,15, portanto maior que a especificação, a zica some..
Parece que meu cabeçote tá zuado mesmo...


Voltar ao topo
 Perfil  
 
MensagemEnviado: 06 Nov 2014, 08:06 
Offline
Avatar do usuário

Registrado em: 07 Ago 2013, 15:42
Mensagens: 997
Localização: Z.Norte
Cidade onde mora: São Paulo - SP
vixi....
vai doer "cabeçote tá zuado"

_________________
Antes Speed : CBX750, GSXR1100, TL1000, SRAD1000
Atual Trail : Super Tenere 1200 e Tenere 250
Futuro : O que Deus quiser e o Diabo deixar.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 06 Nov 2014, 21:01 
Offline
Avatar do usuário

Registrado em: 02 Mai 2013, 20:38
Mensagens: 773
Cidade onde mora: sao paulo sp
a regulagem da valvua de escap desta moto é de 0,08 a 0,13, pra mim regularia com 0,15 mesmo, o q vc precisa ver é c as valvulas estão c assentando perfeitamente, essa diferença de 0,13 mm para 0,15mm é minima para um motor q tem 0,05mm de tolerancia........
a valvula estava emperrada, ou empenada????? o cabeçote ta trincado (duvido pq não é honda, kkkk), eu faria um assentamento d valvulas, dava uma taqueada no cabeçote, montaria tudo, regularia as valvulas, 0,10 para admissão e 0,15 para o escap e pronto. fazendo isso c não resolver, ai fudeu.............

_________________
sou o q sou e é tudo q sou

Kawasaki Vulcan 900 custom atual
Dafra Next 250
Yamaha Tenere 250 roubada
Yamaha Tenere 250 roubada


Voltar ao topo
 Perfil  
 
MensagemEnviado: 07 Nov 2014, 07:01 
Offline
Avatar do usuário

Registrado em: 07 Ago 2013, 15:42
Mensagens: 997
Localização: Z.Norte
Cidade onde mora: São Paulo - SP
ta fraco não em glauco !!!

_________________
Antes Speed : CBX750, GSXR1100, TL1000, SRAD1000
Atual Trail : Super Tenere 1200 e Tenere 250
Futuro : O que Deus quiser e o Diabo deixar.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 08 Nov 2014, 18:10 
Offline
Avatar do usuário

Registrado em: 02 Mai 2013, 20:38
Mensagens: 773
Cidade onde mora: sao paulo sp
TioSan escreveu:
ta fraco não em glauco !!!


q isso tio

kkkkkkkkkkkkkkk

_________________
sou o q sou e é tudo q sou

Kawasaki Vulcan 900 custom atual
Dafra Next 250
Yamaha Tenere 250 roubada
Yamaha Tenere 250 roubada


Voltar ao topo
 Perfil  
 
MensagemEnviado: 11 Nov 2014, 14:34 
Offline
Avatar do usuário

Registrado em: 11 Ago 2014, 09:56
Mensagens: 12
Localização: Santa Cruz do Rio Pardo/SP
Cidade onde mora: Santa Cruz do Rio Pardo/SP
Valeu Glauco, foi isso que o mecânico fez, deixou a válvula com 0,15 e ficou filé, não mexeu mais nada, mas disse que pra resolver de vez tem que fazer o assentamento das válvulas..


Voltar ao topo
 Perfil  
 
MensagemEnviado: 12 Nov 2014, 08:27 
Offline
Avatar do usuário

Registrado em: 15 Jan 2011, 12:40
Mensagens: 1614
Cidade onde mora: Jaboatão dos Guararapes/PE
Geralmente os problemas ligados ao apagar do motor nessa moto são:

- Gasolina ruim;
- Válvula com folga fora da especificação;
- Corpo do acelerador sujo;
- Marcha lenta desregulada e
- Filtro de ar sujo/obstruído.

A manutenção dessa moto é bastante simples e sem segredos.

_________________
DIEGO NUNES | RECIFE-PE |Yamaha XT 660R
Fazer 250, New Fazer 250, XRE 300, Ténéré 250 ^


Voltar ao topo
 Perfil  
 
MensagemEnviado: 02 Dez 2014, 21:29 
Offline

Registrado em: 02 Dez 2014, 21:14
Mensagens: 2
Cidade onde mora: Curitiba/PR
Salve galera ! Pois bem, sou recém proprietário de uma tenere 250 e assim novo no fórum. Me identifiquei com os problemas da galera e resolvi meu problema através desse tópico, assim vou deixar meu testemunho !
- Comprei a moto e quando eu rodava com ela, ela falhava pra caralho e quando estava em alta rotação e apertava a embreagem ou então parava em sinaleiro a moto morria do nada, fui olhar o filtro de ar e ele estava imundo, assim comprei o original e coloquei novinho em folha, porém, mesmo assim continuou o problema, levei em um mecânico de confiança e pedi pro cara passar no scaner. No scaner não constou absolutamente nada, para testar ele falou que poderia ser a lenta estar muito baixa, depois disso a moto começou fria a ficar em 3 mil giros e aquecida a 2 mil, mesmo assim continuava o problema embora a lenta estivesse alta. Voltei no mecânico depois de ver o fórum e conversei sobre as válvulas, assim o mecânico regulou as válvulas, limpou os bicos injetores, reajustou a lenta e ajustou os sensores do motor, depois disso não esquentei a cabeça.
- Enfim, está meu testemunho espero que ajude também


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 127 mensagens ]  Ir para página Anterior  1 ... 9, 10, 11, 12, 13  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot], Google Adsense [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB