Tenere 250 2011

Aqui deverão ser postados os assuntos relacionados à mecânica, especificamente do modelo Ténéré 250.
Patrickdeangelis
Novato-
Novato-
Mensagens: 2
Registrado em: 06 Jun 2019, 06:41
Cidade onde mora: Brasilia

Tenere 250 2011

Mensagem por Patrickdeangelis » 06 Jun 2019, 07:10

Bom dia club!

Tenho uma tenere 250, ja aconteceu com alguem, ela no neutro eu a acelero e qdo o giro esta chegando no vermelho o velocimetro marca velocidade com ela parada, dai a luz de injeção pisca e ela apaga, andando se acelerar forte ela pisca a injecao e apaga, alguem pode me ajudar?

Pedro Fritsch
Novato+
Novato+
Mensagens: 33
Registrado em: 05 Abr 2018, 18:01
Cidade onde mora: Caçador

Re: Tenere 250 2011

Mensagem por Pedro Fritsch » 06 Jun 2019, 08:29

Conectar scanner e ver se aparece registro do defeito

Avatar do usuário
Hélder
Novato
Novato
Mensagens: 16
Registrado em: 02 Out 2018, 09:34
Cidade onde mora: Rio de Janeiro/RJ
Localização: Rio de Janeiro
Contato:

Re: Tenere 250 2011

Mensagem por Hélder » 07 Jun 2019, 07:15

Este tipo de problema que vc relatou eu nunca tive, mas quando luz de injeção pisca, esse tipo eu já tive. Eu sugiro que vc corra para uma concessionária e passe um scanner nela, pois a hora de ela te deixar na mão na rua está próxima! Minha 660 começou a piscar mas o motor funcionava normalmente. Quando peguei estrada é que ela me deixou na mão. Problema no chicote. O original custava mais de R$1.000,00. Comprei o paralelo na internet por R$150,00 e já andei mais de 10.000 km e ela está firme e forte.
Teneré 660 (atual)
Teneré 250
Lander 250
XR 200R
DT 200R

Responder