Bem-vindo: 23 Jun 2018, 08:47

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 37 mensagens ]  Ir para página Anterior  1, 2, 3, 4  Próximo
Autor Mensagem
MensagemEnviado: 21 Set 2015, 23:45 
Offline
Avatar do usuário

Registrado em: 24 Dez 2014, 17:03
Mensagens: 106
Cidade onde mora: Porto Alegre RS
Nao esqueça de postar o progresso da busca pela solucao! :thumbup:

_________________
tenere 250
falcon
twister
dt180

João 15:18-20 (JFA) "Se o mundo lhe odeia, lembre-se que me odiou primeiro. Se você pertencesse ao mundo, ele o amaria como a seu próprio...


Voltar ao topo
 Perfil  
 
MensagemEnviado: 22 Set 2015, 10:27 
Offline

Registrado em: 08 Mai 2015, 16:05
Mensagens: 29
Cidade onde mora: Jundia/SP
Bom dia amg_3000,

opa, com certeza, creio que essa semana ou no máximo semana que vem vou interna-la e assim que solucionado passarei as informações.

abraço


Voltar ao topo
 Perfil  
 
MensagemEnviado: 30 Set 2015, 14:33 
Offline

Registrado em: 08 Mai 2015, 16:05
Mensagens: 29
Cidade onde mora: Jundia/SP
Boa tarde Pessoal,

Problema ainda não solucionado, mas "IDENTIFICADO".

Deixei a Té na CC, e pra variar um pouco estão furando os olhos, mas vamos ao que interessa:

Examinaram válvulas, injeção, sensores e tudo em ordem então chegaram a conclusão de que, 80% do problema é o KIT DE RELAÇÃO que está ovalizado (O atendente ainda me diz que a coroa pode estar ovalizada, sem comentários) e os outros 20% é o pneu que está liso.

Bom, não autorizei a troca do kit de relação devido ao custo, a bagatela de R$ 640,00 e o pneu também não vou trocar na CC, pegarei a moto hoje, vou preparar o bolso e trocar o pneu e a relação e ai volto a escrever os detalhes.

Na minha opinião creio que não seja estes os problemas, pneu e relação ovalizada e a moto perder o rendimento que perdeu, acho difícil, pois tenho moto a 15 anos e todas quando ficaram com a corrente ovalizada (e não a coroa) nunca perderam rendimento.

grande abraço

Fábio


Voltar ao topo
 Perfil  
 
MensagemEnviado: 30 Set 2015, 14:54 
Offline
Avatar do usuário

Registrado em: 14 Fev 2011, 09:17
Mensagens: 4073
Cidade onde mora: Campinas - São Paulo
Não é por nada não...mas creio que estão querendo te enrolar legal.

Fique "experto" !!

_________________
XT 600 Z TÉNÉRÉ 92
XTZ-250 TÉNÉRÉ 11

Imagem


Voltar ao topo
 Perfil  
 
MensagemEnviado: 30 Set 2015, 17:09 
Offline

Registrado em: 08 Mai 2015, 16:05
Mensagens: 29
Cidade onde mora: Jundia/SP
Boa tarde Kakko,

também estou achando.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 01 Out 2015, 07:31 
Offline

Registrado em: 22 Jan 2011, 13:51
Mensagens: 1949
Cidade onde mora: Taubate / SP
Ainda querio ver uma corrente ou coroa ovalizada, nunca vi kkkk

Pneu careca segurar velocidade final? pqp!

_________________
Passion for Excellence
Honda CB400II 1982
Yamaha Tenere 250 2014
http://rodasebotas.blogspot.com.br/


Voltar ao topo
 Perfil  
 
MensagemEnviado: 01 Out 2015, 12:29 
Offline
Avatar do usuário

Registrado em: 14 Set 2012, 10:56
Mensagens: 683
Cidade onde mora: Sorocaba/SP
Meu amigo......é de amolecer a pistola isso aí que te disseram...

segundo a concessionária, vc tá andando sob uma britadeira então? Pq se está tudo ovalizado, deve ser um barulho e uma trepidação dos infernos, né?

To na torcida aqui que vc resolva!!

_________________
Alexandre
XTZ Lander 250cc i.e.
NGK Iridium IX / Shell V-Power
On/Off Road/Travel - No limits!


Voltar ao topo
 Perfil  
 
MensagemEnviado: 02 Out 2015, 01:16 
Offline
Avatar do usuário

Registrado em: 24 Dez 2014, 17:03
Mensagens: 106
Cidade onde mora: Porto Alegre RS
Eu não descarto a possibilidade de troca desse pinhão em alguma oficina em que andou. ja falei anteriormente e reafirmo.

por desgaste de pneu é besteira total.

colca um kit kmc de 180 reais. ja uso a 10 mil km. so ajustei uma vez. Nao ta nem no meio da vida útil.

_________________
tenere 250
falcon
twister
dt180

João 15:18-20 (JFA) "Se o mundo lhe odeia, lembre-se que me odiou primeiro. Se você pertencesse ao mundo, ele o amaria como a seu próprio...


Voltar ao topo
 Perfil  
 
MensagemEnviado: 02 Out 2015, 09:53 
Offline

Registrado em: 08 Mai 2015, 16:05
Mensagens: 29
Cidade onde mora: Jundia/SP
Bom dia pessoal,

amg, eu acho que esse pessoal tem problema de comunicação, peguei a Té ontem e ainda fiquei um tempo conversando com o atendente e meu pai, perguntei sobre os sensores e ele falou que tudo certo, eis que hoje venho trabalhar com a moto e ela continua com as "encolhidas" em alta, liguei e falei com o atendente e ele disse que no raster nenhum sensor apresentou defeito aparente, ou seja todos os sensores estão em ordem.
Cada vez mais tenho certeza que o problema está em algum sensor, sonda lambda, sensor de posição da borboleta ou algum outro, eu sinceramente estou com a pulga atrás da orelha e ainda vou descobrir o problema.

amg, vc está usando coroa e pinhão KMC e qual corrente?

abraço a todos.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 02 Out 2015, 12:30 
Offline
Avatar do usuário

Registrado em: 24 Dez 2014, 17:03
Mensagens: 106
Cidade onde mora: Porto Alegre RS
Tudo kmc. Corrente também. Altíssima qualidade. kmc com oleo 140 de diferencial.
abraço!

_________________
tenere 250
falcon
twister
dt180

João 15:18-20 (JFA) "Se o mundo lhe odeia, lembre-se que me odiou primeiro. Se você pertencesse ao mundo, ele o amaria como a seu próprio...


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 37 mensagens ]  Ir para página Anterior  1, 2, 3, 4  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], diogomail, Google [Bot], Google Adsense [Bot], Majestic-12 [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB