Bem-vindo: 21 Jan 2017, 05:38

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 366 mensagens ]  Ir para página Anterior  1 ... 33, 34, 35, 36, 37  Próximo
Autor Mensagem
MensagemEnviado: 26 Jan 2014, 02:35 
Offline

Registrado em: 21 Jul 2013, 01:44
Mensagens: 64
Cidade onde mora: Maracanaú/Ce
Alguém usa esse produto??

http://www.tutorobrasil.com/


Promete conservar a relação em até 50 mil km. Será???


Voltar ao topo
 Perfil  
 
MensagemEnviado: 15 Abr 2014, 23:03 
Offline

Registrado em: 15 Fev 2014, 00:24
Mensagens: 69
Cidade onde mora: rio de janeiro
Estou usando um óleo para engrenagens Universal EP SAE 140 da Texaco, não sei avaliar ao certo sua eficácia, mas se passar a quantidade adequada não suja roda nem balança, eu usei muito na primeira aplicação e não tirei a tampa do pinhão para fazer a limpeza completa, resultado como estava com graxa a parte do pinhão acumulou graxa com sujeira e preta com o óleo sae 140 e começõu a pingar por baixo do bojão de óleo do motor, resultado quando eu estacionava a moto, com motor quente, derretia a graxa empretecida e até achei que estivesse vazando óleo do motor, mas não estava.

Pesquisei no fórum, na parte de mecânica para ver como removia a tampa do pinhão. Depois de ler e ver como removia a tampa, o fiz, limpei e tirei todo resíduo de graxa que estava na parte do pinhão com óleo diesel e bastante água, depois de bem limpo sequei com pano tudo, inclusive a corrente com pano limpo, reapliquei com um pincel o óleo sae 140 e pronto, quase não suja o óleo é bem viscoso e fica na corrente, não sujou roda nem nada, a exceção daquela parte plastica que fica sob a corrente, dexei a noite toda e só retirei o excesso pela manhã.

Meu calçado, calça e as rodas da Te no dia seguinte não ficaram sujos de óleo, achei melhor que o Mobil chain lube, pois deixou a corrente mais silenciosa, agora não sei como se comporta na chuva ainda não testei, mas parece bom.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 16 Abr 2014, 12:57 
Offline

Registrado em: 08 Mai 2013, 16:37
Mensagens: 258
Cidade onde mora: São Paulo/SP
silva escreveu:
Alguém usa esse produto??

http://www.tutorobrasil.com/


Promete conservar a relação em até 50 mil km. Será???




Custando R$ 350,00, fico eu mesmo toda semana lubrificando a corrente.


Se fosse uns R$ 150,00 ainda vai. Mas por esse preço..........


Voltar ao topo
 Perfil  
 
MensagemEnviado: 06 Mai 2014, 13:35 
Offline
Avatar do usuário

Registrado em: 10 Dez 2012, 20:36
Mensagens: 307
Cidade onde mora: Porto Belo\ SC
Alguém já usou polímero sintético THG?
http://produto.mercadolivre.com.br/MLB- ... etico--_JM

Achei o produto bom pois a minha outra relação foi trocada com 30000km e apenas o pinhão apresentava desgaste, o resto do conjunto estava aparentemente ok.
E o preço é melhor ainda, paguei R$ 5,00 no tubinho faz mais de um ano e ainda tem 1/4 do produto, lubrificando "quase" semanalmente.

Recomendo

_________________
Ténéré 250 - 2011
DT 200 - 1992
Ex Fazer 250 - 2007
Ex Tornado 250 - 2002
Ex Biz 125 - 2004


Voltar ao topo
 Perfil  
 
MensagemEnviado: 13 Mai 2014, 22:02 
Offline
Avatar do usuário

Registrado em: 13 Abr 2014, 16:39
Mensagens: 50
Localização: São José do Rio Preto / SP
Cidade onde mora: São José do Rio Preto
Fiz hoje o Lubrificador de corrente do Highlanders. :ohhhhh:
Ficou show de bola. Dei uma volta no bairro para lubrificar (cerca de 1,5km com o gotejamento bem baixo) cheguei em casa com a corrente filé! :urrruuu:

Não tirei fotos do projeto final. Assim que tiver posto elas aqui.

Segue algumas imagens da montagem e observações:

Primeiramente passe a abraçadeira no reservatório. Depois prende com enforca gato no buraco vazio que tem logo abaixo da manopla do garupa. Esse foi o melhor lugar que encontrei. Os canos passam por trás da caixa de ferramentas (tem um vão entre a caixa e o quadro, a mangueira se encaixa alí, passe enforca gato em tudo, fixando no quadro). O registro fica preso no topo da base do pedal do garupa pela parte de dentro. Enforca gato a vontade pra prender o registro. A parte mais difícil é o cano de metal, o bico conector dela é móvel, usei uma cola epóxi (araldite) pra travar e evitar que o óleo passasse por ali. Tire a tampa que protege o pinhão, molde o cano de metal e prenda no quadro. Faça alguns testes com a tampa encaixada, pois ela tem uma "aba" que serve pro óleo da corrente não subir pro motor em alto giro. O caninho tem que ficar exatamente embaixo dessa aba.
Depois e só botar óleo 90 e partir pro abraço.
Faça uns testes para saber como funciona o gotejamento da válvula, o importante é que goteje bem lentamente. Ande em baixa velocidade enquanto estiver com lubrificador funcionando. Não esqueça de fechar após o uso, e seja feliz! kkk :joinha:








Detalhe de onde foi colocado o tanque, buraco enorme (que até hoje eu não sei para o que serve) no chassi, bem perto da manopla da garupa.









Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Ago 2014, 23:56 
Offline
Avatar do usuário

Registrado em: 02 Jan 2013, 13:40
Mensagens: 865
Localização: Rio das Ostras, RJ
Cidade onde mora: Rio das Ostras-RJ
Uma vez acontecei isso... De sujar o chão!!! Fiquei doido, como já ia fazer a revisão de 15, dei um monte de observações... Não era nada! Ufa

_________________
Luiz Koudela

http://www.poraiviajandodemoto.blogspot.com.br/


atual TÉNÉRÉ 660cc
ex-TÉNÉRÉ 250cc 20.000km
ex-FAZER 250cc 50.000km


Voltar ao topo
 Perfil  
 
MensagemEnviado: 06 Ago 2014, 07:53 
Offline

Registrado em: 22 Mai 2013, 20:15
Mensagens: 282
Cidade onde mora: Campinas-SP
Sei não, mas jogar por cima da corrente só vai fazer meleca... eu não passo absolutamente nada na parte externa da corrente, só na interna, assim suja muito menos a roda, e lubrifica muito melhor, visto que é lá que está o atrito do conjunto de transmissão secundária, não desperdiçando assim, lubrificante.

Atualmente eu uso o Molysil. Mas fiquei interessado nesse polímero sintético thg.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 15 Ago 2014, 22:12 
Galera, boa noite!
Estou usando Mobil chain lube spray, até ai ok! Mais para limpar a corrente o que usar? Isso fica meio vago pra mim, alguém poderia ajudar?

Abraço!


Voltar ao topo
  
 
MensagemEnviado: 15 Ago 2014, 22:28 
Offline
Avatar do usuário

Registrado em: 05 Jan 2012, 13:32
Mensagens: 624
Cidade onde mora: São Paulo / SP
Chuva, só. Minha última relação durou 40.000km. Mas não deixei sem óleo.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 29 Set 2014, 17:05 
Offline
Avatar do usuário

Registrado em: 02 Jan 2013, 13:40
Mensagens: 865
Localização: Rio das Ostras, RJ
Cidade onde mora: Rio das Ostras-RJ
Pena não ter tirado fotos ou feito um pequeno vídeo! Mas nesse último final de semana tirei o domingo pra me dedicar a motoca... Como rodo demais... Dia sim dia não dou uma lubrificada boa na corrente, pois bem, ela (a motoca) vai ficando muito suja com o passar do tempo, na casa dos meus pais disponho de algumas coisas que eu considero essencial!! Compressor de Ar, Jato dágua, ferramentas e espaço... Pois bem não tenho tempo nem $ pra não deixar a moto chegar a um estado caótico... Então comprei 1 litro de querosene, desengraxante e sabão neutro liquido... Retirei as proteções da relação da moto coloquei no cavalete e mãos a obra!!!! Com um jato de querosene retirei toda a sujeira encostada em todas as partes da moto inclusive nos cubos, passar derivado de petróleo sempre é um pecado para as pastilhas de freio, pois bem dessa vez comprei o "temido" desengraxante, como eu tinha receio em usa-lo, diluí-o exatamente como mandava no manual... E apliquei sobras as partes q eu havia passado a querosene, após aplicar produto utilizando também o compressor, dei uma jateada com água para retirar o excesso produto!! Depois com o compressor de ar, Jatei detergente diluído em agua pra retirar algum vestígio do produto... Depois tome jato dágua! Consegui limpar a corrente a um ponto onde mesmo passando o dedo na corrente, não o sujava... Quase todo o processo fiz com o motor ligado e a moto engrenada! Depois da moto totalmente lavada lubrifiquei novamente a corrente... De inicio utilizei óleo de maquina... Bem fininho, mas usando uma estopa sobre a corrente para melhor aplicá-lo e eliminar possíveis excessos... Deixei a moto trabalhar apenas com esse óleo por alguns instantes então utilizei um 10/30 motul (sobra de um honda) e da mesma forma o apliquei! Fiquei muito contente com o resultado! Tinham que ver a sujeitada que estava... Mesmo se tivesse mandado num lava jato, duvido que fariam como nós mesmos faríamos com o devido equipamento!

Luiz Koudela

Depois de rodar 150km
https://picasaweb.google.com/1127585197 ... 8509780978

_________________
Luiz Koudela

http://www.poraiviajandodemoto.blogspot.com.br/


atual TÉNÉRÉ 660cc
ex-TÉNÉRÉ 250cc 20.000km
ex-FAZER 250cc 50.000km


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 366 mensagens ]  Ir para página Anterior  1 ... 33, 34, 35, 36, 37  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot], MSNbot Media, Yahoo [Bot]


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB