Bem-vindo: 27 Mar 2017, 21:20

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 33 mensagens ]  Ir para página 1, 2, 3, 4  Próximo
Autor Mensagem
MensagemEnviado: 01 Jul 2013, 21:28 
Minha Tenere , começou a vazar óleo entre o cabeçote e o Bloco . Alguém mais teve este problema ? Pois na oficina o mecânico falou que eu levei azar , onde que minha TN esta com 8.000 KM e esta na garantia.
Imagem


Editado pela última vez por Santos em 01 Jul 2013, 21:48, em um total de 4 vezes.

Voltar ao topo
  
 
MensagemEnviado: 01 Jul 2013, 21:30 
Offline
Avatar do usuário

Registrado em: 29 Dez 2011, 22:11
Mensagens: 4248
Cidade onde mora: Rio de Janeiro/RJ
Aciona a garantia e posta as imagens.
Qual o ano dela?

_________________
Felipe - T250 12/12 Azul
Ex T250 11/11 Preta (Roubada...)


Voltar ao topo
 Perfil  
 
MensagemEnviado: 01 Jul 2013, 21:32 
Ano 2013, eu acionei a garantia , vou pegar na próxima quinta e ver o que o mecânico fala. Assim que souber a causa do problema posto no site . abraços


Voltar ao topo
  
 
MensagemEnviado: 02 Jul 2013, 07:57 
Offline
Avatar do usuário

Registrado em: 15 Jul 2012, 12:34
Mensagens: 577
Localização: Campinas/SP
Cidade onde mora: Campinas/SP
Problema recorrente na Tenere.
Aconteceu comigo em uma viagem a Brasilia com 10.000 Kms. Já tem tópico sobre o assunto por aqui.
Trata-se da junta do cilindro montada de forma errada ou um anel oring que vai naquele parafuso do cilindro, por baixo da junta. Parece que foi um erro em série da montadora.
É só trocar a junta que fica perfeito. Se tiver na garantia, leva na CC que fazem de graça.

_________________
Na estrada desde 1980. Puch Motovi, RX125(80), DT180(83e86), TDR180(91), RD135Z(85), CB400II(82), CG125(80), GS500E(95), Intruder800(95), Bis100(00), Crypton105(01), XTZ125E(04), Teneré 250(11), Drag Star 650(04), Fazer250(11) e Bandit 650S(09).


Voltar ao topo
 Perfil  
 
MensagemEnviado: 02 Jul 2013, 08:25 
Offline
Avatar do usuário

Registrado em: 15 Jan 2011, 12:40
Mensagens: 1614
Cidade onde mora: Jaboatão dos Guararapes/PE
Mais uma que sai mal montada de fábrica. Trocou a junta e montou direito, já era, nunca mais acontece.

_________________
DIEGO NUNES | RECIFE-PE |Yamaha XT 660R
Fazer 250, New Fazer 250, XRE 300, Ténéré 250 ^


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Jul 2013, 19:07 
Dai galera, hoje peguei minha moto . Vamos ver se estabiliza o problema, o mecânico da autorizada falou para mim que é normal vazar óleo , não sei que conceito que é normal para ele. Falei que com 8 mil Km não tem nada de normal , e se eu tivesse numa viagem longa e não percebesse que estourou e vazou poderia fuder o motor, pois estava vazando muito óleo.


Voltar ao topo
  
 
MensagemEnviado: 05 Jul 2013, 21:21 
Offline

Registrado em: 05 Mar 2013, 22:22
Mensagens: 710
Localização: Brasília
Cidade onde mora: Distrito Federal
Se isso acontecer com a minha eu derrubo uma xt da concessionaria...fala grosso com os caras...PROCON.


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Jul 2013, 21:28 
Offline
Avatar do usuário

Registrado em: 29 Dez 2011, 22:11
Mensagens: 4248
Cidade onde mora: Rio de Janeiro/RJ
Sim, o mecanico falou besteira, mas o que fizeram na moto? Deram algum relatorio de peças substituidas na garantia?

_________________
Felipe - T250 12/12 Azul
Ex T250 11/11 Preta (Roubada...)


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Jul 2013, 21:48 
Offline
Avatar do usuário

Registrado em: 15 Jul 2012, 12:34
Mensagens: 577
Localização: Campinas/SP
Cidade onde mora: Campinas/SP
Santos escreveu:
Dai galera, hoje peguei minha moto . Vamos ver se estabiliza o problema, o mecânico da autorizada falou para mim que é normal vazar óleo , não sei que conceito que é normal para ele. Falei que com 8 mil Km não tem nada de normal , e se eu tivesse numa viagem longa e não percebesse que estourou e vazou poderia fuder o motor, pois estava vazando muito óleo.


Na melhor das hipóteses ele deveria ter dito "comum", mas nunca "normal".
Nesse local onde dá o vazamento há um duto que leva óleo pro cabeçote, se não me engano. Tem uma mangueira metálica ligada ali ao lado. E é por isso que tem um anel de borracha entre a camisa e a carcaça do motor, além da junta. É ali que fizeram a caca na montagem. Tem várias que tiveram as juntas montadas de forma errada. A minha dava pra ver a junta mais pra fora nesse local, mas mesmo lendo alguns relatos achei que não aconteceria e aconteceu.
Cagada na montagem. Depois de trocar na autorizada e sob garantia não deu mais problemas.
E o mecânico também falou que já conhecia o problema.

_________________
Na estrada desde 1980. Puch Motovi, RX125(80), DT180(83e86), TDR180(91), RD135Z(85), CB400II(82), CG125(80), GS500E(95), Intruder800(95), Bis100(00), Crypton105(01), XTZ125E(04), Teneré 250(11), Drag Star 650(04), Fazer250(11) e Bandit 650S(09).


Voltar ao topo
 Perfil  
 
MensagemEnviado: 05 Jul 2013, 21:56 
Offline
Avatar do usuário

Registrado em: 14 Fev 2011, 09:17
Mensagens: 4067
Cidade onde mora: Campinas - São Paulo
Peraí...normal o rabo dele...kakaka.. :lol: ....se está na garantia. va na CC ....qualquer uma ..não precisa ser na mesma...e exija o reparo !!

_________________
XT 600 Z TÉNÉRÉ 92
XTZ-250 TÉNÉRÉ 11

Imagem


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 33 mensagens ]  Ir para página 1, 2, 3, 4  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Charles Eco, Google [Bot], Google Adsense [Bot], MSNbot Media


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB