Bem-vindo: 20 Nov 2018, 14:13

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 80 mensagens ]  Ir para página 1, 2, 3, 4, 5 ... 8  Próximo
Autor Mensagem
MensagemEnviado: 08 Fev 2011, 11:25 
Offline
Avatar do usuário

Registrado em: 31 Jan 2011, 14:42
Mensagens: 1984
Localização: Rio de Janeiro / Barra da Tijuca
Cidade onde mora: São Paulo/SP
Citação:


Pequeno Doug foi atrás de resultados empíricos.
Munido de meu super multmetro, acabei de fazer algumas medições de consumo de corrente do farol da Tenerezinha.

Originalmente o conjunto óptico tem 2 lâmpadas halógenas, 55W, H7 (correto?), uma para o baixo e outra para o alto.

Retirei o fusível de 15A do Farol da Tezinha, e coloquei o multímetro em série com o farol, para medir a intensidade (i) da corrente. Os resultados foram um pico de 5,86A e depois de 2 segundos estabiliza em 4,35A. A Tensão (U) que costumam chamar erroneamente de voltagem (é TENSÃO!!!), ficou estável na casa dos 14V.

Como P = U x i (Potência é igual à Tensão multiplicado pela corrente), temos:
Ao ligar a lâmpada (pico): 5,86 x 14 = 82W.
Ao estabilizar: 60,9W.

Empiricamente a potência é um pouco acima da Nominal, pois a potência nominal é dada pela fábrica em testes de bancada com tensão estabilizada à 13,6V.

Agora falta colocar um termômetro que tenho para fazer a medição da temperatura na bolha do farol, e então medir a temperatura. Mas por alguns amigos, sei que a temperatura do Xenon costuma ser menor que o aquecimento de lâmpadas halógenas (originais).

O Xenon que tenho no carro e tirei para possivelmente instalar na Tenere tem consumo de 3,5A, e potência nominal de 35W. Provavelmente o pico de corrente necessário para dar o "start" na lâmpada será de cerca de 7A a 8A no máximo, durante uns 2 a 4 segundos, estabilizando em 3,5A.
Há um botão para lampejamento do farol, que acende temporariamente as 2 lâmpadas juntas. Neste caso, o consumo pode beirar os 10 a 12A durante alguns segundos (Original).

Agora questiono: Será que a emissão de UVA ou UVB pelas lâmpadas Xenon são as responsáveis pela degradação do conjunto de refletores??

Outra dúvida.... os refletores novos parecem não sofrer tanto quanto os antigos. Um amigo colocou Xenon na Fazer logo que tirou da concessionária, e está agora com 88 mil km. Até agora sem problemas de opacidade. Inclusive ele posta por aqui, mande suas considerações!

Empiricamente ou teoricamente, há dados disponíveis sobre o principal fator de degradação dos blocos ópticos utilizando xenon?
Na teoria, só há vantagens:
- Emissão de 3x mais lúmens do que a lâmpada original;
- Consumo menor (35W xenon x 55W original), o que prolonga a vida útil da bateria ao invés de degradá-la como dizem;
- Pico de start semelhante ao lampejamento de farol alto (onde acendem-se as duas lâmpadas ao mesmo tempo por alguns segundos);
- Se bem regulado, não "cega" os outros motoristas (o foco é o mesmo), e é possível não mudar a coloração do farol em relação ao original (basta escolher uma lâmpada de 4300K que é amarela. Quanto maior o número do xenon, maior a temperatura da cor - 6000K = branca; 8000K = azulada; 10000K = quase roxa!). A lâmpada branca (6000K) aparentemente proporciona PIOR visibilidade na chuva, pois a luz é muito refletida no asfalto molhado, diminuindo seu efeito principal, iluminar o solo por onde passaremos.

Ainda estou atrás de alguma referência ou teste sobre degradação do conjunto óptico, e se existir, o tempo que leva para tal efeito. Pois dependendo do tempo (5 anos por exemplo), cabe ao dono do veículo escolher se quer substituir o conjunto óptico neste prazo, e como vantagem, melhorar a visibilidade noturna.

Ah... e é claro, sempre deixar uma lâmpada original reserva no bauleto, caso algum coxinha fominha encasquete com a sua alteração.

Peço aos senhores que contribuam neste tópico, colocando suas experiências, dúvidas, teorias e o que mais puder para enriquecermos este assunto polêmico, mas de suma importância para quem anda de moto, que é ENXERGAR BEM! :thumbup:

_________________
Administrador


Voltar ao topo
 Perfil  
 
MensagemEnviado: 09 Fev 2011, 16:46 
show de informaçoes cara! valeu..


Voltar ao topo
  
 
MensagemEnviado: 09 Fev 2011, 18:32 
Offline
Site Admin
Avatar do usuário

Registrado em: 12 Jan 2011, 18:51
Mensagens: 3476
Cidade onde mora: Salvador/BA
Galera,

Tentando contribuir aí.... na época que eu tinha a Xtz 250x eu resolvi colocar Xenon na moto, pois a lâmpada original de 35 w era realmente muito ruim.

Aì estão as fotos de um comparativo que eu fiz entre a lâmpada original de 35w, a lâmpada Philips Motovision de 55w e o Bi-Xenon 4300k 35w

Original Philips 35w
Imagem

Motovision Philips 55w
Imagem

Bi-Xenon 4300k 35w
Imagem

Baixa da Original Philips 35w
Imagem

Baixa da Motovision Philips 55w
Imagem

Baixa da Bi-Xenon 4300k 35w
Imagem

Alta da Original Philips 35w
Imagem

Alta da Motovision Philips 55w
Imagem

Alta da Bi-Xenon 4300k 35w
Imagem

Isso aê galera, espero que gostem.

Abraço,

Helano

_________________
"Intenção SEM ação é ILUSÃO. Ouse FAZER e o PODER lhe será dado." (Lair Ribeiro)


Voltar ao topo
 Perfil  
 
MensagemEnviado: 09 Fev 2011, 19:07 
Offline
Avatar do usuário

Registrado em: 31 Jan 2011, 14:42
Mensagens: 1984
Localização: Rio de Janeiro / Barra da Tijuca
Cidade onde mora: São Paulo/SP
Belas Fotos, Helano! E qual vc manteve na moto?
Como ficou a parte elétrica depois da mudança, caso tenha optado por outra que não foi a original?
Algum problema com relação ao conjunto de refletores e lente da Lander ao longo do tempo?

Espero poder deixar este tópico com informações suficientes para os que querem colocar xenon ou outras lâmpadas o façam com consciência e com uma idéia dos resultados e consequências.

_________________
Administrador


Voltar ao topo
 Perfil  
 
MensagemEnviado: 09 Fev 2011, 21:47 
Offline
Site Admin
Avatar do usuário

Registrado em: 12 Jan 2011, 18:51
Mensagens: 3476
Cidade onde mora: Salvador/BA
doug01n

Eu optei pelo Bi-Xenon, pois era o que iluminava melhor e tinha a mesma potência da lâmpada original, ou seja, no caso da Lander, 35w.

Porém, faço algumas ressalvas... a instalação foi feita por mim mesmo e isso me deu a possibilidade de verificar vários detalhes que provavelmente não seriam verificados se fosse instalado por terceiros. Questões como acomodação do reator (para não levar pancada, temperatura, água), isolamento adequado dos pluges e fios (tanto isolamento elétrico, como também de água etc.), atenção para passar os cabos em locais onde os fios não fossem "mastigados", utilização de um fusível adequado, enfim.... tive todos esses cuidados e isso me possibilitou ficar quase 2 anos com o Bi-xenon na moto, sem nenhum problema.

Outro detalhe foi a cor da lâmpada. Eu optei por utilizar a lâmpada de 4300k. Para os que não sabem, quanto MAIOR for essa medida em k, mais azul é a coloração e MENOR é a iluminação que ela proporciona. Por isto preferi a de 4300k ao invés de 6000k ou 8000k como muita gente usa por aí. Outra vantagem é que a coloração do 4300k fica quase da cor da lâmpada original, com isto os menos atentos nem percebem que se trata de Xenon.

Mas..... voltando à Ténéré, sinceramente eu não senti NENHUMA falta do Xenon. A iluminação original da Ténéré já é plenamente satisfatória, no caso dela vou deixar exatamente como está.

Abraço,

Helano

_________________
"Intenção SEM ação é ILUSÃO. Ouse FAZER e o PODER lhe será dado." (Lair Ribeiro)


Voltar ao topo
 Perfil  
 
MensagemEnviado: 10 Fev 2011, 08:44 
Offline
Avatar do usuário

Registrado em: 31 Jan 2011, 14:42
Mensagens: 1984
Localização: Rio de Janeiro / Barra da Tijuca
Cidade onde mora: São Paulo/SP
Planejo viajar muito com a minha Tezinha, então estou considerando a instalação do xenon no baixo... 4300K. Vou pegar a lâmpada e fazer os mesmos testes, e postar os resultados de pico de corrente e consumo, e posto por aqui.

_________________
Administrador


Voltar ao topo
 Perfil  
 
MensagemEnviado: 10 Fev 2011, 12:44 
:clap: :clap: :clap: :clap:
Esses 88k rodados é meuuuu, já to quase nos 90 em....hehehe

Bom, eu cheguei a trocar o conjunto óptico devido uma queda, só que ao invés de colocar o original que na época me cobraram 180 mangos, coloquei um paralelo para testar que me custou 60 e está até hoje, deve ter rodado comigo uns 20 mil k, só que admito que a qualidade dele não é tão boa, o Cromo dele está meio embaçado mais não derreteu, ou seja o original deve aguentar bem mais, lembrando que minha Fazer é 2007 e hoje as coisas já devem ter mudado um pouco, ainda mais por ser um Lâmpada mais forte com certeza o Globo vai suportar os 35w do xenon...

E lembre-se de que a luz nada mais é do que calor gerado no filamento e o xenon é a reação da energia aplicada no gás xenônio, teoricamente menos energia, menos calor.


Voltar ao topo
  
 
MensagemEnviado: 10 Fev 2011, 12:47 
Offline
Site Admin
Avatar do usuário

Registrado em: 12 Jan 2011, 18:51
Mensagens: 3476
Cidade onde mora: Salvador/BA
fdfelix

Teoricamente e na prática também... a lâmpada Xenon esquenta bem pouco, quase nada... porém, o reator esquenta MUITO, principalmente se for daqueles reatores slim (os fininhos). Portanto é preciso cuidado ao escolher o local para instalação dele.

_________________
"Intenção SEM ação é ILUSÃO. Ouse FAZER e o PODER lhe será dado." (Lair Ribeiro)


Voltar ao topo
 Perfil  
 
MensagemEnviado: 10 Fev 2011, 12:52 
Esqueci de dizer da bateria:

Ainda é a original
Já dei tranco umas 2 vezes na moto pois a mesma ficou parada muito tempo e a bateria descarregou.
Tenho car system desde 0km
Xenon desde 0km
Algumas vaciladas de dar a partida com farol ligado
Uma vez dei na chave e a moto não ligou, já ia comprar uma bateria nova, mais era o retificador, (60 reais).

Ou seja, bateria guenta muito.

Helano, o Slim realmente é uma merda, meu irmão até parou de trabalhar com ele pois muitos clientes reclamavam que ele queimava fácil...O normal é bem melhor.


Voltar ao topo
  
 
MensagemEnviado: 11 Fev 2011, 09:21 
Dúvida :think: : O Xenon adaptado não é permitido pelo Código de Trânsito Brasileiro, não é? Li um artigo certa vez que somente podem trafegar com xenon carros e motos que vierem de fábrica com sensores de brilho e limpadores automáticos

Mesmo que seja bacana, se o "puliça" quiser ganhar o do mês, a bela multa é de R$127,00.

Irei colocar um X-Treme Power de Philips ou o Motovision da Philips também. :P


Voltar ao topo
  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 80 mensagens ]  Ir para página 1, 2, 3, 4, 5 ... 8  Próximo

Todos os horários são GMT - 3 horas


Quem está online

Usuários registrados: Bing [Bot], Google [Bot], Google Adsense [Bot], Ricio


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB